<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <!--<![endif]-->
<head itemscope itemtype="https://schema.org/BlogPosting">
	<title>  Annonce d&#8217;auditions : &#8220;Jack, l&#8217;Éventreur de Whitechapel&#8221; s&#8217;installera à Paris du 15 janvier au 24 avril 2018</title>
	<meta name="description" content=" &raquo; Annonce d&#8217;auditions : &#8220;Jack, l&#8217;Éventreur de Whitechapel&#8221; s&#8217;installera à Paris du 15 janvier au 24 avril 2018 | Toute l&#039;actualité des comédies musicales" />
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="//gmpg.org/xfn/11" />
		<link rel="icon" href="http://www.musicalavenue.fr/wp-content/themes/theme52169-1/favicon.ico" type="image/x-icon" />
		<link rel="pingback" href="http://www.musicalavenue.fr/xmlrpc.php" />
	<link rel="alternate" type="application/rss+xml" title="Musical Avenue" href="http://www.musicalavenue.fr/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Musical Avenue" href="http://www.musicalavenue.fr/feed/atom/" />
	<link rel="stylesheet" type="text/css" media="all" href="http://www.musicalavenue.fr/wp-content/themes/theme52169-1/bootstrap/css/bootstrap.css" />
	<link rel="stylesheet" type="text/css" media="all" href="http://www.musicalavenue.fr/wp-content/themes/theme52169-1/bootstrap/css/responsive.css" />
	<link rel="stylesheet" type="text/css" media="all" href="http://www.musicalavenue.fr/wp-content/themes/CherryFramework/css/camera.css" />
	<link rel="stylesheet" type="text/css" media="all" href="http://www.musicalavenue.fr/wp-content/themes/theme52169-1/style.css" />
	<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Musical Avenue &raquo; Flux" href="http://www.musicalavenue.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Musical Avenue &raquo; Flux des commentaires" href="http://www.musicalavenue.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Musical Avenue &raquo; Annonce d&#8217;auditions : &#8220;Jack, l&#8217;Éventreur de Whitechapel&#8221; s&#8217;installera à Paris du 15 janvier au 24 avril 2018 Flux des commentaires" href="http://www.musicalavenue.fr/annonce-dauditions-jack-leventreur-de-whitechapel-sinstallera-a-paris-du-15-janvier-au-24-avril-2018/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.musicalavenue.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flexslider-css'  href='http://www.musicalavenue.fr/wp-content/plugins/cherry-plugin/lib/js/FlexSlider/flexslider.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.musicalavenue.fr/wp-content/plugins/cherry-plugin/lib/js/owl-carousel/owl.carousel.css?ver=1.24' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='http://www.musicalavenue.fr/wp-content/plugins/cherry-plugin/lib/js/owl-carousel/owl.theme.css?ver=1.24' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-plugin-css'  href='http://www.musicalavenue.fr/wp-content/plugins/cherry-plugin/includes/css/cherry-plugin.css?ver=1.2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.musicalavenue.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.musicalavenue.fr/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='theme52169-css'  href='http://www.musicalavenue.fr/wp-content/themes/theme52169-1/main-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.musicalavenue.fr/wp-content/themes/CherryFramework/css/magnific-popup.css?ver=0.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='options_typography_Glegoo-css'  href='//fonts.googleapis.com/css?family=Glegoo&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='options_typography_Montserrat-css'  href='//fonts.googleapis.com/css?family=Montserrat&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='options_typography_Oswald-css'  href='//fonts.googleapis.com/css?family=Oswald&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='mpce-theme-css'  href='http://www.musicalavenue.fr/wp-content/plugins/motopress-content-editor/includes/css/theme.min.css?ver=2.0.3' type='text/css' media='all' />
<style id='mpce-theme-inline-css' type='text/css'>
.mp-row-fixed-width{max-width:1170px;}
</style>
<link rel='stylesheet' id='mpce-bootstrap-grid-css'  href='http://www.musicalavenue.fr/wp-content/plugins/motopress-content-editor/bootstrap/bootstrap-grid.min.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mpce-font-awesome-css'  href='http://www.musicalavenue.fr/wp-content/plugins/motopress-content-editor/fonts/font-awesome/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.musicalavenue.fr/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-7024350-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-7024350-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/themes/CherryFramework/js/jquery-1.7.2.min.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/plugins/cherry-plugin/lib/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/plugins/cherry-plugin/lib/js/elasti-carousel/jquery.elastislide.js?ver=1.2.8.1'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=false&#038;ver=4.7.6'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/themes/theme52169-1/js/my_script.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/themes/CherryFramework/js/jquery-migrate-1.2.1.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/themes/CherryFramework/js/modernizr.js?ver=2.0.6'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/themes/CherryFramework/js/jflickrfeed.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/themes/CherryFramework/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/themes/CherryFramework/bootstrap/js/bootstrap.min.js?ver=2.3.0'></script>
<link rel='https://api.w.org/' href='http://www.musicalavenue.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.musicalavenue.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.musicalavenue.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.6" />
<link rel="canonical" href="http://www.musicalavenue.fr/annonce-dauditions-jack-leventreur-de-whitechapel-sinstallera-a-paris-du-15-janvier-au-24-avril-2018/" />
<link rel="alternate" type="application/json+oembed" href="http://www.musicalavenue.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.musicalavenue.fr%2Fannonce-dauditions-jack-leventreur-de-whitechapel-sinstallera-a-paris-du-15-janvier-au-24-avril-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.musicalavenue.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.musicalavenue.fr%2Fannonce-dauditions-jack-leventreur-de-whitechapel-sinstallera-a-paris-du-15-janvier-au-24-avril-2018%2F&#038;format=xml" />
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png?v=Kmb7ARO6o6">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png?v=Kmb7ARO6o6" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png?v=Kmb7ARO6o6" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json?v=Kmb7ARO6o6">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg?v=Kmb7ARO6o6" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico?v=Kmb7ARO6o6">
<meta name="apple-mobile-web-app-title" content="Musical Avenue">
<meta name="application-name" content="Musical Avenue">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml?v=Kmb7ARO6o6">
<meta name="theme-color" content="#ffffff">
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><script>
 var system_folder = 'http://www.musicalavenue.fr/wp-content/themes/CherryFramework/admin/data_management/',
	 CHILD_URL ='http://www.musicalavenue.fr/wp-content/themes/theme52169-1',
	 PARENT_URL = 'http://www.musicalavenue.fr/wp-content/themes/CherryFramework', 
	 CURRENT_THEME = 'theme52169'</script>
<style type='text/css'>
body { background-color:#ffffff }
.header { background-image:url(http://www.musicalavenue.fr/wp-content/uploads/BG-Header-1.jpg); background-repeat:repeat-x; background-position:top center; background-attachment:scroll; }
.header { background-color:#000000 }
.intertitre {
			color: #0575cb;
			font: bold 21px/25px Glegoo!important;
		}
.cartouche {
                font-family: Montserrat;
		font-size: 14px;
                line-height: 24px!important;
		color: #0575cb;
}
.sources-credits {
                font-family: Montserrat;
		font-size: 11px;
		color: #7a7a7a;
                font-style: italic;
                font-weight: bold;
}
.teaser {
               color: #7a7a7a;
	       font: bold 21px/34px Glegoo!important;
}
.texte {
               color: #000;
               font-family: Montserrat-Light!important;
               font-size: 16px;
               line-height: 24px!important;
}
a.texte, a.texte:hover, a.texte:visited {
               text-decoration: underline;
               color: #0575cb;
}
.texte .gras {
               font-family: Montserrat!important;
}
a.lienfnac {
    text-decoration: underline;
    color: #fff;
    background-color: #2659ab;
    border-radius: 5px;
    background-image: url(/wp-content/themes/CherryFramework/images/BT-reserver-on.png);
    background-repeat: no-repeat;
    padding: 1px;
    padding-left: 53px;
    padding-right: 12px;
    font-family: Glegoo;
    font-weight: bold;
    font-size: 13px!important;
}
a.lienfnac:hover {
    background-color: #0575cb;
    background-image: url(/wp-content/themes/CherryFramework/images/BT-reserver-off.png);
}
</style>

<!-- wpsso meta tags begin -->
<meta name="wpsso:mark:begin" content="wpsso meta tags begin"/>
<!-- generator:1 --><meta name="generator" content="WPSSO 3.43.0/G"/>
<link rel="publisher" href="https://plus.google.com/106541126297110619376"/>
<link rel="shortlink" href="http://wp.me/p7DgPh-4Of"/>
<!-- fb:admins:1 --><meta property="fb:admins" content="baptiste.delval"/>
<!-- fb:admins:2 --><meta property="fb:admins" content="samuel.sebban"/>
<!-- fb:admins:3 --><meta property="fb:admins" content="stephany.kong"/>
<meta property="og:url" content="http://www.musicalavenue.fr/annonce-dauditions-jack-leventreur-de-whitechapel-sinstallera-a-paris-du-15-janvier-au-24-avril-2018/"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="fr_FR"/>
<meta property="og:site_name" content="Musical Avenue"/>
<meta property="og:title" content="Annonce d&rsquo;auditions : &ldquo;Jack, l&rsquo;&Eacute;ventreur de Whitechapel&rdquo;..."/>
<!-- og:image:1 --><meta property="og:image" content="http://www.musicalavenue.fr/wp-content/uploads/jackheader-600x296.jpg"/>
<!-- og:image:1 --><meta property="og:image:width" content="600"/>
<!-- og:image:1 --><meta property="og:image:height" content="296"/>
<meta property="article:publisher" content="https://www.facebook.com/musicalavenue/"/>
<meta property="article:published_time" content="2017-10-17T03:41:02+00:00"/>
<meta property="article:modified_time" content="2017-10-16T21:46:13+00:00"/>
<meta property="article:section" content="Musicals"/>
<!-- article:tag:1 --><meta property="article:tag" content="guillaume-bouch&egrave;de"/>
<!-- article:tag:2 --><meta property="article:tag" content="jack"/>
<!-- article:tag:3 --><meta property="article:tag" content="lombre-de-whitechapel"/>
<!-- article:tag:4 --><meta property="article:tag" content="musidrama"/>
<!-- article:tag:5 --><meta property="article:tag" content="paris"/>
<!-- article:tag:6 --><meta property="article:tag" content="samuel-sen&eacute;"/>
<meta property="og:updated_time" content="2017-10-16T21:46:13+00:00"/>
<meta name="weibo:article:create_at" content="2017-10-17 03:41:02"/>
<meta name="weibo:article:update_at" content="2017-10-16 21:46:13"/>
<meta name="twitter:domain" content="www.musicalavenue.fr"/>
<meta name="twitter:site" content="@musicalavenue"/>
<meta name="twitter:title" content="Annonce d&rsquo;auditions : &ldquo;Jack, l&rsquo;&Eacute;ventreur de Whitechapel&rdquo;..."/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="http://www.musicalavenue.fr/wp-content/uploads/jackheader-800x395.jpg"/>
<meta itemprop="url" content="http://www.musicalavenue.fr/annonce-dauditions-jack-leventreur-de-whitechapel-sinstallera-a-paris-du-15-janvier-au-24-avril-2018/"/>
<meta itemprop="name" content="Annonce d&rsquo;auditions : &ldquo;Jack, l&rsquo;&Eacute;ventreur de Whitechapel&rdquo;..."/>
<meta name="author" content="Stephany Kong"/>
<noscript itemprop="author" itemscope itemtype="https://schema.org/Person">
	<meta itemprop="name" content="Stephany Kong"/>
	<meta itemprop="description" content="Parisienne de naissance et de coeur (ici c&#039;est Paris !), fan de Disneyland et de cin&eacute;ma am&eacute;ricain, j&#039;ai grandi au Japon et &agrave; Singapour puis d&eacute;couvert la com&eacute;die musicale au cours de mes &eacute;tudes en Angleterre avec &quot;Wicked&quot;. Devenue une fervente supportrice du genre, j&#039;ai rejoint MusicalAvenue &agrave; mon retour en France, en parall&egrave;le de mon activit&eacute; professionnelle de chef de projet chez EDF."/>
</noscript>
<noscript itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<meta itemprop="url" content="http://www.musicalavenue.fr/wp-content/uploads/jackheader-800x395.jpg"/>
	<meta itemprop="width" content="800"/>
	<meta itemprop="height" content="395"/>
</noscript>
<meta name="wpsso:mark:end" content="wpsso meta tags end"/>
<!-- added on 2017-10-17T09:47:50+00:00 in 0.010051 secs -->
<!-- wpsso meta tags end -->


<style type='text/css'>
h1 { font: bold 45px/50px Glegoo;  color:#0575cb; }
h2 { font: normal 20px/25px Montserrat;  color:#7A7A7A; }
h3 { font: normal 26px/33px Oswald;  color:#0575cb; }
h4 { font: normal 22px/25px Oswald;  color:#0575cb; }
h5 { font: bold 18px/20px Glegoo;  color:; }
h6 { font: normal 16px/24px Montserrat;  color:#000000; }
body { font-weight: normal;}
.logo_h__txt, .logo_link { font: bold 84px/84px Roboto, sans-serif;  color:#ffffff; }
.sf-menu > li > a { font: bold 20px/45px Oswald;  color:#ffffff; }
.nav.footer-nav a { font: bold 18px/18px Roboto, sans-serif;  color:#ffffff; }
</style>
<link rel="amphtml" href="http://www.musicalavenue.fr/annonce-dauditions-jack-leventreur-de-whitechapel-sinstallera-a-paris-du-15-janvier-au-24-avril-2018/amp/" /><style>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</style>
<!-- MotoPress Custom CSS Start -->
<style type="text/css">
@import url('http://www.musicalavenue.fr/wp-content/uploads/motopress-content-editor/motopress-ce-custom.css?1465401919');
</style>
<!-- MotoPress Custom CSS End -->
		<!--[if lt IE 9]>
		<div id="ie7-alert" style="width: 100%; text-align:center;">
			<img src="http://tmbhtest.com/images/ie7.jpg" alt="Upgrade IE 8" width="640" height="344" border="0" usemap="#Map" />
			<map name="Map" id="Map"><area shape="rect" coords="496,201,604,329" href="http://www.microsoft.com/windows/internet-explorer/default.aspx" target="_blank" alt="Download Interent Explorer" /><area shape="rect" coords="380,201,488,329" href="http://www.apple.com/safari/download/" target="_blank" alt="Download Apple Safari" /><area shape="rect" coords="268,202,376,330" href="http://www.opera.com/download/" target="_blank" alt="Download Opera" /><area shape="rect" coords="155,202,263,330" href="http://www.mozilla.com/" target="_blank" alt="Download Firefox" /><area shape="rect" coords="35,201,143,329" href="http://www.google.com/chrome" target="_blank" alt="Download Google Chrome" />
			</map>
		</div>
	<![endif]-->
	<!--[if gte IE 9]><!-->
		<script src="http://www.musicalavenue.fr/wp-content/themes/CherryFramework/js/jquery.mobile.customized.min.js" type="text/javascript"></script>
		<script type="text/javascript">
			jQuery(function(){
				jQuery('.sf-menu').mobileMenu({defaultText: "Accédez à ..."});
			});
		</script>
	<!--<![endif]-->
	<script type="text/javascript">
		// Init navigation menu
		jQuery(function(){
		// main navigation init
			jQuery('ul.sf-menu').superfish({
				delay: 1000, // the delay in milliseconds that the mouse can remain outside a sub-menu without it closing
				animation: {
					opacity: "show",
					height: "show"
				}, // used to animate the sub-menu open
				speed: "normal", // animation speed
				autoArrows: false, // generation of arrow mark-up (for submenu)
				disableHI: true // to disable hoverIntent detection
			});

		//Zoom fix
		//IPad/IPhone
			var viewportmeta = document.querySelector && document.querySelector('meta[name="viewport"]'),
				ua = navigator.userAgent,
				gestureStart = function () {
					viewportmeta.content = "width=device-width, minimum-scale=0.25, maximum-scale=1.6, initial-scale=1.0";
				},
				scaleFix = function () {
					if (viewportmeta && /iPhone|iPad/.test(ua) && !/Opera Mini/.test(ua)) {
						viewportmeta.content = "width=device-width, minimum-scale=1.0, maximum-scale=1.0";
						document.addEventListener("gesturestart", gestureStart, false);
					}
				};
			scaleFix();
		})
	</script>
	<!-- stick up menu -->
	<script type="text/javascript">
		jQuery(document).ready(function(){
			if(!device.mobile() && !device.tablet()){
				jQuery('.header_block').tmStickUp({
					correctionSelector: jQuery('#wpadminbar')
				,	listenSelector: jQuery('.listenSelector')
				,	active: false				,	pseudo: true				});
			}
		})
	</script>
</head>

<body class="post-template-default single single-post postid-18491 single-format-standard cat-6604-id cat-11923-id cat-77-id responsive-menu-push-top">
	<div id="motopress-main" class="main-holder">
		<!--Begin #motopress-main-->
		<header class="motopress-wrapper header">
			<div class="container">
				<div class="row">
					<div class="span12" data-motopress-wrapper-file="wrapper/wrapper-header.php" data-motopress-wrapper-type="header" data-motopress-id="59e5d1c6adb44">
						
<div class="row">
	<div class="span5" data-motopress-type="static" data-motopress-static-file="static/static-logo.php">
		<!-- BEGIN LOGO -->
<div class="logo pull-left">
									<a href="http://www.musicalavenue.fr/" class="logo_h logo_h__img"><img src="http://www.musicalavenue.fr/wp-content/uploads/MusicalAvenueFr.png" alt="Musical Avenue" title="Toute l&#039;actualité des comédies musicales"></a>
						<p class="logo_tagline">Toute l&#039;actualité des comédies musicales</p><!-- Site Tagline -->
	</div>
<!-- END LOGO -->	</div>
	<div class="span5 link-head" data-motopress-type="dynamic-sidebar" data-motopress-sidebar-id="header-sidebar">
		<div class="header_widget"><div id="nav_menu-4"><h4>Menu header</h4><div class="menu-header-area-container"><ul id="menu-header-area" class="menu"><li id="menu-item-2993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2993"><a href="http://www.musicalavenue.fr/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-2992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2992"><a href="http://www.musicalavenue.fr/nous-contacter/">Nous contacter</a></li>
</ul></div></div></div>
	</div>
	<!-- Social Links -->
	<div class="span2 social-head" data-motopress-type="static" data-motopress-static-file="static/static-social-networks.php" style="width: 160px;">
		<div class="social-nets-wrapper"><ul class="social">
	<li><a href="https://www.facebook.com/musicalavenue/?fref=blog" title="facebook"><img src="http://musicalamh.cluster006.ovh.net/wp-content/themes/theme52169-1/images/social/facebook.png" alt="facebook"></a></li><li><a href="https://twitter.com/musicalavenue" title="twitter"><img src="http://musicalamh.cluster006.ovh.net/wp-content/themes/theme52169-1/images/social/twitter.png" alt="twitter"></a></li><li><a href="https://www.instagram.com/musical_avenue/" title="instagram"><img src="http://musicalamh.cluster006.ovh.net/wp-content/themes/theme52169-1/images/social/youtube.png" alt="instagram"></a></li></ul></div>
	</div>
	<!-- /Social Links -->
</div>


<div class="header_block">
	<div class="row">
		<div class="span9" data-motopress-type="static" data-motopress-static-file="static/static-nav.php">
			<!-- BEGIN MAIN NAVIGATION -->
<nav class="nav nav__primary clearfix">
<ul id="topnav" class="sf-menu"><li id="menu-item-3037" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://www.musicalavenue.fr/category/france/">France</a>
<ul class="sub-menu">
	<li id="menu-item-3038" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/france/actualite-france/">Actualité</a></li>
	<li id="menu-item-3042" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/france/critique-france/">Critique</a></li>
	<li id="menu-item-3043" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/france/dossier-france/">Dossier</a></li>
	<li id="menu-item-6217" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/france/rencontre-france/">Rencontre</a></li>
	<li id="menu-item-3040" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/france/compte-rendu-france/">Compte-rendu</a></li>
	<li id="menu-item-3041" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/france/concours-france/">Concours</a></li>
</ul>
</li>
<li id="menu-item-3051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.musicalavenue.fr/category/west-end-gb/">West End / GB</a>
<ul class="sub-menu">
	<li id="menu-item-3052" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/west-end-gb/actualite-west-end-gb/">Actualité</a></li>
	<li id="menu-item-3056" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/west-end-gb/critique-west-end-gb/">Critique</a></li>
	<li id="menu-item-3057" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/west-end-gb/dossier-west-end-gb/">Dossier</a></li>
	<li id="menu-item-6218" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/west-end-gb/rencontre-westend-gb/">Rencontre</a></li>
	<li id="menu-item-3054" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/west-end-gb/compte-west-end-gb/">Compte-rendu</a></li>
</ul>
</li>
<li id="menu-item-3058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.musicalavenue.fr/category/broadway-usa/">Broadway / USA</a>
<ul class="sub-menu">
	<li id="menu-item-3059" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/broadway-usa/actualite-broadway-usa/">Actualité</a></li>
	<li id="menu-item-3063" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/broadway-usa/critique-broadway-usa/">Critique</a></li>
	<li id="menu-item-3064" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/broadway-usa/dossier-broadway-usa/">Dossier</a></li>
	<li id="menu-item-6216" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/broadway-usa/rencontre-broadway-usa/">Rencontre</a></li>
	<li id="menu-item-3061" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/broadway-usa/compte-rendu-broadway-usa/">Compte-rendu</a></li>
</ul>
</li>
<li id="menu-item-3044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.musicalavenue.fr/category/monde/">Monde</a>
<ul class="sub-menu">
	<li id="menu-item-3045" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/monde/actualite-monde/">Actualité</a></li>
	<li id="menu-item-3049" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/monde/critique-monde/">Critique</a></li>
	<li id="menu-item-3050" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/monde/dossier-monde/">Dossier</a></li>
	<li id="menu-item-3047" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/monde/compte-rendu-monde/">Compte-rendu</a></li>
</ul>
</li>
</ul></nav><!-- END MAIN NAVIGATION -->		</div>
		<div class="span3 hidden-phone" data-motopress-type="static" data-motopress-static-file="static/static-search.php">
			<!-- BEGIN SEARCH FORM -->
	<div class="search-form search-form__h hidden-phone clearfix">
		<form id="search-header" class="navbar-form pull-right" method="get" action="http://www.musicalavenue.fr/" accept-charset="utf-8">
			<input type="text" name="s" placeholder="Recherche" class="search-form_it">
			<input type="submit" value="aller" id="search-form_is" class="search-form_is btn btn-primary">
		</form>
	</div>
<!-- END SEARCH FORM -->		</div>
	</div>
</div>					</div>
				</div>
			</div>
		</header><div class="motopress-wrapper content-holder clearfix">
	<div class="container">
		<div class="row">
			<div class="span12" data-motopress-wrapper-file="single.php" data-motopress-wrapper-type="content">
				<div class="row">
					<div class="span12" data-motopress-type="static" data-motopress-static-file="static/static-title.php">
						<section class="title-section">
			<!-- BEGIN BREADCRUMBS-->
			<ul class="breadcrumb breadcrumb__t"><li><a href="http://www.musicalavenue.fr/category/a-la-une/">À la une</a></li><li class="end"></li></ul>			<!-- END BREADCRUMBS -->
		<h1 class="title-header span8 right">
					Annonce d&#8217;auditions : &#8220;Jack, l&#8217;Éventreur de Whitechapel&#8221; s&#8217;installera à Paris du 15 janvier au 24 avril 2018	</h1>
        <!-- .share-buttons -->

		<!-- Facebook Like Button -->
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		<!-- Google+ Button -->
		<script type="text/javascript">
			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = '//apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
		<ul class="share-buttons unstyled clearfix">
			<li class="twitter">
				<a href="//twitter.com/share" class="twitter-share-button">Tweet cet article</a>
				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			</li>
			<li class="facebook">
				<div id="fb-root"></div><div class="fb-like" data-href="http://www.musicalavenue.fr/annonce-dauditions-jack-leventreur-de-whitechapel-sinstallera-a-paris-du-15-janvier-au-24-avril-2018/" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-font="arial"></div>
			</li>
			<li class="google">
				<div class="g-plusone" data-size="medium" data-href="http://www.musicalavenue.fr/annonce-dauditions-jack-leventreur-de-whitechapel-sinstallera-a-paris-du-15-janvier-au-24-avril-2018/"></div>
			</li>
			<li class="pinterest">
				<a href="javascript:void((function(){var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><img src='//assets.pinterest.com/images/PinExt.png' alt=""/></a>
			</li>
		</ul><!-- //.share-buttons -->

	</section><!-- .title-section -->
					</div>
				</div>
				<div class="row">
					<div class="span8 right right" id="content" data-motopress-type="loop" data-motopress-loop-file="loop/loop-single.php">
						<article id="post-18491" class="post__holder post-18491 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-avis-dauditions category-france tag-guillaume-bouchde tag-jack tag-lombre-de-whitechapel tag-musidrama tag-paris tag-samuel-sen cat-6604-id cat-11923-id cat-77-id">
				<figure class="featured-thumbnail thumbnail large" ><img src="//" data-src="http://www.musicalavenue.fr/wp-content/uploads/jackheader-900x444.jpg" alt="Annonce d&#8217;auditions : &#8220;Jack, l&#8217;Éventreur de Whitechapel&#8221; s&#8217;installera à Paris du 15 janvier au 24 avril 2018" ></figure>
				<!-- Post Content -->
		<div class="post_content">
			<div class="excerpt">
									</div>
			<div class="mp-row-fluid motopress-row mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="mp-span12 motopress-clmn  mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="motopress-text-obj">
<p><span class="teaser"><em>Jack, l'éventreur de Whitechapel</em> est une comédie musicale écrite par Guillaume Bouchède et composée par Michel Frantz. Pour la première fois, une production Musidrama fait son retour à Paris dans une nouvelle version, <a href="http://www.musicalavenue.fr/compte-rendu-jack-lombre-de-whitechapel-a-la-generale/" target="_blank" rel="noopener noreferrer">quelques mois après avoir été présentée avec un atelier-troupe</a>. </span><span id="more-18491"></span></p>
<p><span class="texte">On ne l'avait pas identifiée dans <a href="http://www.musicalavenue.fr/dossier-la-saison-2017-2018-a-paris/" target="_blank" rel="noopener noreferrer">la liste des comédies musicales de la saison 2017-2018 à Paris</a> mais elle est sera bel et bien là puisque les représentations démarreront le 15 janvier dans un théâtre parisien dont le nom sera dévoilé prochainement. Jusqu'au 24 avril, tous les lundis et mardis soir, <em>Jack, l'éventreur de Whitechapel</em> sera à l'affiche avec une nouvelle mise en scène de Samuel Sené et une révision des textes signée Guillaume Bouchède. Pour cette nouvelle version du spectacle, la compagnie Musidrama recherche des artistes expérimentés sachant danser et jongler entre les différents registres vocaux.</span></p>
<p style="margin-top: 6px; margin-bottom: 6px; font-family: 'SF Optimized', system-ui, -apple-system, system-ui, '.SFNSText-Regular', sans-serif; color: #1d2129; font-size: 14px; letter-spacing: -0.12px;"><strong><em><span class="texte">"Disponibilité complète pour les répétitions sur décembre et début janvier (sauf fêtes de fin d’année). Représentations les lundis et mardis soir dans un théâtre parisien du 15 Janvier au 24 Avril.</span></em></strong><br />
<strong><em><span class="texte">Rémunération au cachet.</span></em></strong></p>
<p style="margin-top: 6px; margin-bottom: 6px; font-family: 'SF Optimized', system-ui, -apple-system, system-ui, '.SFNSText-Regular', sans-serif; color: #1d2129; font-size: 14px; letter-spacing: -0.12px;"><strong><em><span class="texte">Merci d’envoyer CV, 1 photo max, démo audio en français et/ou lien vidéo (Youtube, Vimeo, …) avant le 30 octobre à casting@musidrama.fr, en indiquant « Jack l’éventreur - Candidature » dans l’objet du mail.</span></em></strong></p>
<p>&nbsp;</p>
<p style="margin-top: 6px; margin-bottom: 6px; font-family: 'SF Optimized', system-ui, -apple-system, system-ui, '.SFNSText-Regular', sans-serif; color: #1d2129; font-size: 14px; letter-spacing: -0.12px;"><strong><em><span class="texte">Le premier tour aura lieu les 4 et 5 Novembre.</span></em></strong><br />
<strong><em><span class="texte">La finale sera le 17 Novembre."</span></em></strong></p>
<p>&nbsp;</p>
<p style="margin-top: 6px; margin-bottom: 6px; font-family: 'SF Optimized', system-ui, -apple-system, system-ui, '.SFNSText-Regular', sans-serif; color: #1d2129; font-size: 14px; letter-spacing: -0.12px;"><span class="intertitre">Les rôles recherchés</span></p>
<p><span class="cartouche"><br />
Thomas (25-30 ans)</span></p>
<p><strong><span class="texte">Charmeur, charismatique et ambigu.</span></strong></p>
<p><span class="texte">Thomas est un jeune américain étudiant en médecine, fraîchement débarqué à Londres et en quête d'aventure et de nouvelles rencontres. Il va tomber follement amoureux d'Emma et n'aura de cesse de chercher à le lui montrer. Énigmatique, il va se retrouver au cœur de l'Histoire avec un grand H.</span></p>
<p><span class="cartouche">Emma (25-30 ans)<br />
</span><strong><span class="texte">Pleine d'allure, féministe, moderne avec un fort tempérament .</span></strong></p>
<p><span class="texte">Prostituée dans le quartier de Whitechapel, Emma est une femme déterminée, consciente de ses charmes et ne donnant que rarement sa confiance. Elle est une héroïne romanesque prise entre sa peur et son amour. Attention : ce rôle comporte une scène de nu discrète, esthétique et justifiée .</span></p>
<p><span class="cartouche">Mary Ann Nichols,dite Polly (40-45 ans)<br />
</span><strong><span class="texte">Bourrue, vulgaire et avinée.</span></strong></p>
<p><span class="texte">Prostituée dans le quartier de Whitechapel, Polly est une habituée des trottoirs. Les dents sales et le verbe haut, elle n'hésite pas à dire tout haut ce que la société londonienne lui inspire et à cracher sur les bourgeois. En tant que doyenne, elle dispense son expérience aux autres filles qui l'écoutent souvent. Elle est porté sur l'alcool et est déjà en fin de vie.</span></p>
<p><img class="aligncenter size-full wp-image-15095" src="http://www.musicalavenue.fr/wp-content/uploads/jack002.jpg" alt="" width="900" height="600" data-wp-pid="15095" srcset="http://www.musicalavenue.fr/wp-content/uploads/jack002.jpg 900w, http://www.musicalavenue.fr/wp-content/uploads/jack002-150x100.jpg 150w, http://www.musicalavenue.fr/wp-content/uploads/jack002-300x200.jpg 300w, http://www.musicalavenue.fr/wp-content/uploads/jack002-800x533.jpg 800w, http://www.musicalavenue.fr/wp-content/uploads/jack002-473x315.jpg 473w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p><span class="cartouche">Annie Chapman, dite Dark Annie (30-35 ans)<br />
</span><strong><span class="texte">Mauvaise, violente et grande gueule.</span></strong></p>
<p><span class="texte">Prostituée dans le quartier de Whitechapel. Annie est égoïste et ne connaît pas de solidarité. Elle n'est que violence et haine. Mère de trois enfants qu'elle considère comme des fardeaux. Elle n'a en revanche peur de rien ni de personne et n'hésite pas à se battre pour défendre ses intérêts .</span></p>
<p><span class="cartouche">Elizabeth Stride, dite Long Liz (35-40 ans)<br />
</span><strong><span class="texte">Bagarreuse, décalée et physiquement autoritaire.</span></strong></p>
<p><span class="texte">Prostituée dans le quartier de Whitechapel, d'origine scandinave, Elizabeth est imposante tant par son physique que par son caractère. Elle subit de nombreuses remarques sur ses origines étrangères. Très catholique , elle ne reconnait aucune autre religion que la sienne , ni aucun autre dieu, ce qui la poussera à faire des dénonciations calomnieuses</span></p>
<p><span class="cartouche" lang="EN-US">Catherine Eddowes, dite Kate (35 ans)<br />
</span><strong><span class="texte">Naïve, juvénile et cultivée</span></strong></p>
<p><span class="texte">Prostituée dans le quartier de Whitechapel, Kate a connu une éducation par ses parents qui étaient au service d'une famille noble. A la mort de ces derniers, elle s'est retrouvée sur le trottoir. Elle garde de cette époque un certain sens des valeurs, une éducation et une culture qui lui confèrent une douceur presque étrange dans ce milieu .</span></p>
<p><span class="cartouche" lang="EN-US">Mary-Jane Kelly dite Ginger (25 ans)<br />
</span><strong><span class="texte">Moderne, attirante et naturelle.</span></strong></p>
<p><span class="texte">Prostituée dans le quartier de Whitechapel, c'est une jeune femme moderne qui veut construire un foyer où homme et femme travaillent. Elle aime un homme violent mais, en idéaliste, elle espère le faire évoluer pour fonder un foyer avec lui. Elle aspire à un vrai métier et considère que sa situation n'est que passagère. Elle est souriante et en avance sur son temps.</span></p>
<p><img class="aligncenter size-full wp-image-15094" src="http://www.musicalavenue.fr/wp-content/uploads/jack001.jpg" alt="" width="1368" height="912" data-wp-pid="15094" srcset="http://www.musicalavenue.fr/wp-content/uploads/jack001.jpg 1368w, http://www.musicalavenue.fr/wp-content/uploads/jack001-150x100.jpg 150w, http://www.musicalavenue.fr/wp-content/uploads/jack001-300x200.jpg 300w, http://www.musicalavenue.fr/wp-content/uploads/jack001-1024x683.jpg 1024w, http://www.musicalavenue.fr/wp-content/uploads/jack001-800x533.jpg 800w, http://www.musicalavenue.fr/wp-content/uploads/jack001-473x315.jpg 473w" sizes="(max-width: 1368px) 100vw, 1368px" /></p>
<p><span class="cartouche">Bonnie / La Reine Victoria (+ de 50 ans mais sans âge visible ni précis)<br />
</span><strong><span class="texte">Double rôle</span></strong></p>
<p><span class="texte">Bonnie: Elle est la tenancière du Ten Bell's dans le quartier de Whitechapel, le pub où toutes les prostituées du coin et leurs clients se restaurent. C'est la "Ténardière" au grand cœur, la mère de toutes les filles. Haute en couleurs, pas sa langue dans la poche et toujours un œil sur ce qu'il se passe devant chez elle.</span></p>
<p><span class="texte">La Reine Victoria : En deuil au moment des faits, c'est une femme seule, veuve de l'homme qu'elle aimait plus que tout, usée par la vie et retirée depuis 10 ans dans ses appartements, qui soudain sort de son silence face à l'horreur des crimes perpétrés dans son royaume.</span></p>
<p><span class="sources-credits">Crédit photos : Musidrama</span></p>
<hr />
<p style="text-align: left;" align="center"><span class="cartouche"><em><strong><img class="alignleft size-thumbnail wp-image-14387" src="http://www.musicalavenue.fr/wp-content/uploads/affichejack-106x150.png" alt="affichejack" width="106" height="150" data-wp-pid="14387" srcset="http://www.musicalavenue.fr/wp-content/uploads/affichejack-106x150.png 106w, http://www.musicalavenue.fr/wp-content/uploads/affichejack-300x424.png 300w, http://www.musicalavenue.fr/wp-content/uploads/affichejack-1024x1448.png 1024w, http://www.musicalavenue.fr/wp-content/uploads/affichejack-800x1131.png 800w, http://www.musicalavenue.fr/wp-content/uploads/affichejack-223x315.png 223w, http://www.musicalavenue.fr/wp-content/uploads/affichejack-424x600.png 424w, http://www.musicalavenue.fr/wp-content/uploads/affichejack.png 1053w" sizes="(max-width: 106px) 100vw, 106px" />Jack, l'Éventreur de Whitechapel,</strong></em> de Guillaume Bouchède de Michel Frantz</span></p>
<p style="text-align: left;" align="center"><span class="cartouche">Livret : Guillaume Bouchède ; Compositions : Michel Frantz ; Paroles et direction musicale : Julien Mouchel ; Mise en scène : Samuel Sené assisté d'Elisa Ollier ; Créations visuelles : Harold Simon ; Costumes : Zoé Imbert ; Chorégraphies : Amélie Foubert ; Lumières : Alexandre Decain</span></p>
</div>
</div>
</div>
			<div class="clear"></div>
		</div>
		<!-- //Post Content -->
		
		<!-- Post Meta -->
<div class="post_meta meta_type_line"><div class="post_meta_unite clearfix"><div class="meta_group clearfix">								<div class="post_category">
									<i class="icon-bookmark"></i>
									<a href="http://www.musicalavenue.fr/category/a-la-une/" rel="category tag">À la une</a>, <a href="http://www.musicalavenue.fr/category/france/avis-dauditions/" rel="category tag">Avis d'auditions</a>, <a href="http://www.musicalavenue.fr/category/france/" rel="category tag">France</a>								</div>
																<div class="post_date">
									<i class="icon-calendar"></i>
									<time datetime="2017-10-17T05:41:02">17 octobre 2017</time>								</div>
																<div class="post_author">
									<i class="icon-user"></i>
									<a href="http://www.musicalavenue.fr/author/stephany-kong/" title="Articles par Stephany Kong" rel="author">Stephany Kong</a>								</div>
																<div class="post_comment">
									<i class="icon-comments"></i>
									<a href="http://www.musicalavenue.fr/annonce-dauditions-jack-leventreur-de-whitechapel-sinstallera-a-paris-du-15-janvier-au-24-avril-2018/#respond" class="commentaires-lien" >Pas de commentaires</a>								</div>
								</div><div class="meta_group clearfix">								<div class="post_views" title="Nombre de vue.">
									<i class="icon-eye-open"></i>
									877								</div>
																<div class="post_like">
									<a  class="not_voting " title="Seuls les utilisateurs enregistrés peuvent voter!" date-type="like" >
										<i class="icon-thumbs-up"></i>
										<span class="voting_count">0</span>									</a>
								</div>
								</div><div class="meta_group clearfix">								<div class="post_tag">
									<i class="icon-tag"></i>
									<a href="http://www.musicalavenue.fr/tag/guillaume-bouchède/" rel="tag">Guillaume Bouchède</a>, <a href="http://www.musicalavenue.fr/tag/jack/" rel="tag">Jack</a>, <a href="http://www.musicalavenue.fr/tag/lombre-de-whitechapel/" rel="tag">l'Ombre de Whitechapel</a>, <a href="http://www.musicalavenue.fr/tag/musidrama/" rel="tag">Musidrama</a>, <a href="http://www.musicalavenue.fr/tag/paris/" rel="tag">Paris</a>, <a href="http://www.musicalavenue.fr/tag/samuel-sené/" rel="tag">Samuel Sené</a>								</div>
								</div></div></div><!--// Post Meta -->
</article><!-- .share-buttons -->

		<!-- Facebook Like Button -->
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		<!-- Google+ Button -->
		<script type="text/javascript">
			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = '//apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
		<ul class="share-buttons unstyled clearfix">
			<li class="twitter">
				<a href="//twitter.com/share" class="twitter-share-button">Tweet cet article</a>
				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			</li>
			<li class="facebook">
				<div id="fb-root"></div><div class="fb-like" data-href="http://www.musicalavenue.fr/annonce-dauditions-jack-leventreur-de-whitechapel-sinstallera-a-paris-du-15-janvier-au-24-avril-2018/" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-font="arial"></div>
			</li>
			<li class="google">
				<div class="g-plusone" data-size="medium" data-href="http://www.musicalavenue.fr/annonce-dauditions-jack-leventreur-de-whitechapel-sinstallera-a-paris-du-15-janvier-au-24-avril-2018/"></div>
			</li>
			<li class="pinterest">
				<a href="javascript:void((function(){var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><img src='//assets.pinterest.com/images/PinExt.png' alt=""/></a>
			</li>
		</ul><!-- //.share-buttons -->

	<div class="post-author clearfix">
	<h3 class="post-author_h">Écrit par <a href="http://www.musicalavenue.fr/author/stephany-kong/" title="Articles par Stephany Kong" rel="author">Stephany Kong</a></h3>
	<p class="post-author_gravatar"><img alt='' src='http://0.gravatar.com/avatar/04f55f7339dfa97e9f403ff8e2d1874f?s=80&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/04f55f7339dfa97e9f403ff8e2d1874f?s=160&amp;d=identicon&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></p>
	<div class="post-author_desc">
	Parisienne de naissance et de coeur (ici c'est Paris !), fan de Disneyland et de cinéma américain, j'ai grandi au Japon et à Singapour puis découvert la comédie musicale au cours de mes études en Angleterre avec "Wicked". Devenue une fervente supportrice du genre, j'ai rejoint MusicalAvenue à mon retour en France, en parallèle de mon activité professionnelle de chef de projet chez EDF. 
		<div class="post-author_link">
			<p>Voir toutes les publications de <a href="http://www.musicalavenue.fr/author/stephany-kong/" title="Articles par Stephany Kong" rel="author">Stephany Kong</a></p>
		</div>
	</div>
</div><!--.post-author-->

<div class="related-posts"><h3 class="related-posts_h">Articles liés</h3><ul class="related-posts_list clearfix"><li class="related-posts_item"><figure class="thumbnail featured-thumbnail"><a href="http://www.musicalavenue.fr/critique-les-virtuoses-un-duo-absolument-magique/" title="Critique : &#8220;Les Virtuoses&#8221;, un duo absolument magique !"><img data-src="http://www.musicalavenue.fr/wp-content/uploads/Les-Virtuoses_Image-à-la-une-250x150.jpg" alt="Critique : &#8220;Les Virtuoses&#8221;, un duo absolument magique !" /></a></figure><a href="http://www.musicalavenue.fr/critique-les-virtuoses-un-duo-absolument-magique/" >Critique : &#8220;Les Virtuoses&#8221;, un duo absolument magique !</a></li><li class="related-posts_item"><figure class="thumbnail featured-thumbnail"><a href="http://www.musicalavenue.fr/annonce-dauditions-les-comediens-la-production-2018-du-theatre-de-la-huchette/" title="Annonce d&#8217;auditions : &#8220;Les Comédiens&#8221;, la production 2018 du Théâtre de la Huchette"><img data-src="http://www.musicalavenue.fr/wp-content/uploads/huchette-250x150.jpg" alt="Annonce d&#8217;auditions : &#8220;Les Comédiens&#8221;, la production 2018 du Théâtre de la Huchette" /></a></figure><a href="http://www.musicalavenue.fr/annonce-dauditions-les-comediens-la-production-2018-du-theatre-de-la-huchette/" >Annonce d&#8217;auditions : &#8220;Les Comédiens&#8221;, la production 2018 du Théâtre de la Huchette</a></li><li class="related-posts_item"><figure class="thumbnail featured-thumbnail"><a href="http://www.musicalavenue.fr/la-revue-sexy-ohlala-de-retour-a-paris-aux-folies-bergeres/" title="La revue sexy &#8220;Ohlala&#8221; de retour à Paris aux Folies Bergère"><img data-src="http://www.musicalavenue.fr/wp-content/uploads/ollok-250x150.jpg" alt="La revue sexy &#8220;Ohlala&#8221; de retour à Paris aux Folies Bergère" /></a></figure><a href="http://www.musicalavenue.fr/la-revue-sexy-ohlala-de-retour-a-paris-aux-folies-bergeres/" >La revue sexy &#8220;Ohlala&#8221; de retour à Paris aux Folies Bergère</a></li><li class="related-posts_item"><figure class="thumbnail featured-thumbnail"><a href="http://www.musicalavenue.fr/mozaik-lincubateur-de-theatre-musical-ouvre-ses-portes-en-region-parisienne/" title="Mozaïk, l&#8217;incubateur de théâtre musical ouvre ses portes en région parisienne"><img data-src="http://www.musicalavenue.fr/wp-content/uploads/headermozaik-250x150.jpg" alt="Mozaïk, l&#8217;incubateur de théâtre musical ouvre ses portes en région parisienne" /></a></figure><a href="http://www.musicalavenue.fr/mozaik-lincubateur-de-theatre-musical-ouvre-ses-portes-en-region-parisienne/" >Mozaïk, l&#8217;incubateur de théâtre musical ouvre ses portes en région parisienne</a></li><li class="related-posts_item"><figure class="thumbnail featured-thumbnail"><a href="http://www.musicalavenue.fr/decouvrez-la-distribution-francaise-de-bodyguard-le-musical/" title="Découvrez la distribution française de &#8220;Bodyguard, Le Musical&#8221; !"><img data-src="http://www.musicalavenue.fr/wp-content/uploads/BodyG-250x150.jpg" alt="Découvrez la distribution française de &#8220;Bodyguard, Le Musical&#8221; !" /></a></figure><a href="http://www.musicalavenue.fr/decouvrez-la-distribution-francaise-de-bodyguard-le-musical/" >Découvrez la distribution française de &#8220;Bodyguard, Le Musical&#8221; !</a></li><li class="related-posts_item"><figure class="thumbnail featured-thumbnail"><a href="http://www.musicalavenue.fr/compte-rendu-showcase-de-emilie-jolie-au-theatre-comedia-des-le-21-octobre/" title="Compte-rendu : Showcase de &#8220;Emilie Jolie&#8221;, au Théâtre Comédia dès le 21 octobre"><img data-src="http://www.musicalavenue.fr/wp-content/uploads/emilieheader-250x150.jpg" alt="Compte-rendu : Showcase de &#8220;Emilie Jolie&#8221;, au Théâtre Comédia dès le 21 octobre" /></a></figure><a href="http://www.musicalavenue.fr/compte-rendu-showcase-de-emilie-jolie-au-theatre-comedia-des-le-21-octobre/" >Compte-rendu : Showcase de &#8220;Emilie Jolie&#8221;, au Théâtre Comédia dès le 21 octobre</a></li><li class="related-posts_item"><figure class="thumbnail featured-thumbnail"><a href="http://www.musicalavenue.fr/lagenda-des-comedies-musicales-a-laffiche-a-paris-en-octobre-2017/" title="L&#8217;agenda des comédies musicales à l&#8217;affiche à Paris en octobre 2017"><img data-src="http://www.musicalavenue.fr/wp-content/uploads/Agenda201710-250x150.jpg" alt="L&#8217;agenda des comédies musicales à l&#8217;affiche à Paris en octobre 2017" /></a></figure><a href="http://www.musicalavenue.fr/lagenda-des-comedies-musicales-a-laffiche-a-paris-en-octobre-2017/" >L&#8217;agenda des comédies musicales à l&#8217;affiche à Paris en octobre 2017</a></li><li class="related-posts_item"><figure class="thumbnail featured-thumbnail"><a href="http://www.musicalavenue.fr/critique-yolanda-le-premier-jour-au-a-la-folie-theatre/" title="Critique : &#8220;Yolanda – Le premier jour&#8221; au À la Folie Théâtre"><img data-src="http://www.musicalavenue.fr/wp-content/uploads/Yolanda-1-250x150.jpg" alt="Critique : &#8220;Yolanda – Le premier jour&#8221; au À la Folie Théâtre" /></a></figure><a href="http://www.musicalavenue.fr/critique-yolanda-le-premier-jour-au-a-la-folie-theatre/" >Critique : &#8220;Yolanda – Le premier jour&#8221; au À la Folie Théâtre</a></li></ul></div><!-- BEGIN Comments -->	
	
				<!-- If comments are open, but there are no comments. -->
		<p class="nocomments">Pas de commentaire.</p>			
		

	
	<div id="respond">

	<h3>Ajouter un commentaire</h3>

	<div class="cancel-comment-reply">
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/annonce-dauditions-jack-leventreur-de-whitechapel-sinstallera-a-paris-du-15-janvier-au-24-avril-2018/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></small>
	</div>

		<p>Vous devez être Connecté pour poster un commentaire. Pas encore inscrit ? <a href="http://www.musicalavenue.fr/wp-login.php?action=register">Cliquez-ici</a>.</p>
	<p>
		<form name="loginform" id="loginform" action="http://www.musicalavenue.fr/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Nom d’utilisateur ou adresse e-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Mot de passe</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Se souvenir de moi</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Se connecter" />
				<input type="hidden" name="redirect_to" value="http://www.musicalavenue.fr/annonce-dauditions-jack-leventreur-de-whitechapel-sinstallera-a-paris-du-15-janvier-au-24-avril-2018/" />
			</p>
			
		</form></p>
		</div>

<!-- END Comments -->

					</div>
					<div class="span4 sidebar" id="sidebar" data-motopress-type="static-sidebar"  data-motopress-sidebar-file="sidebar.php">
						
<div id="text-12" class="visible-all-devices widget">			<div class="textwidget"><div><a href="http://www.musicalavenue.fr/lagenda-des-comedies-musicales-a-laffiche-a-paris-en-octobre-2017/"><img src="http://www.musicalavenue.fr/wp-content/uploads/Agenda201710-push.jpg" alt="" /></a></div></div>
		</div><div id="text-10" class="visible-all-devices widget"><h3>Saison 2018</h3>			<div class="textwidget"><div>
<a href="http://www.musicalavenue.fr/dossier-la-saison-2017-2018-a-paris/"><img src="http://www.musicalavenue.fr/wp-content/uploads/201718-Paris-push-small.jpg" alt="" /></a>
</div>
&nbsp;
<div>
<a href="http://www.musicalavenue.fr/dossier-la-saison-2017-2018-jeune-public/"><img src="http://www.musicalavenue.fr/wp-content/uploads/201718-Enfants-push-small.jpg" alt="" /></a>
</div>
&nbsp;
<div><a h
<div><a href="http://www.musicalavenue.fr/la-saison-2017-2018-dans-le-west-end/"><img src="http://www.musicalavenue.fr/wp-content/uploads/201718-WestEnd-push-small.jpg" alt="" /></a></div>
&nbsp;
<div><a href="http://www.musicalavenue.fr/dossier-la-saison-2017-2018-a-montreal/"><img src="http://www.musicalavenue.fr/wp-content/uploads/201718-Montreal-push-small.jpg" alt="" /></a></div></div>
		</div><div id="text-8" class="visible-all-devices widget">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/musicalavenue/" data-tabs="timeline" data-width="370" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/musicalavenue/"><a href="https://www.facebook.com/musicalavenue/">Musical Avenue</a></blockquote></div></div></div>
		</div><div id="text-9" class="visible-all-devices widget">			<div class="textwidget"><a href="https://twitter.com/MusicalAvenue" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @MusicalAvenue</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<a href="https://twitter.com/MusicalAvenue" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/MusicalAvenue', 'Tweets de @MusicalAvenue');" class="twitter-timeline"  data-widget-id="740081359088025603">Tweets de @MusicalAvenue</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div id="my_postwidget-3" class="visible-all-devices widget"><h3>Derniers articles</h3>			<ul class="post-list unstyled">

			
			<li class="post-list_li clearfix">

								<figure class="featured-thumbnail thumbnail">
					<a href="http://www.musicalavenue.fr/annonce-dauditions-jack-leventreur-de-whitechapel-sinstallera-a-paris-du-15-janvier-au-24-avril-2018/" title="Annonce d&#8217;auditions : &#8220;Jack, l&#8217;Éventreur de Whitechapel&#8221; s&#8217;installera à Paris du 15 janvier au 24 avril 2018"><img src="http://www.musicalavenue.fr/wp-content/uploads/jackheader-170x150.jpg" alt="Annonce d&#8217;auditions : &#8220;Jack, l&#8217;Éventreur de Whitechapel&#8221; s&#8217;installera à Paris du 15 janvier au 24 avril 2018" /></a>
				</figure>
				
				<time datetime="2017-10-17H:41">mardi 17, 05:41</time>

				<h4 class="post-list_h">
					<a href="http://www.musicalavenue.fr/annonce-dauditions-jack-leventreur-de-whitechapel-sinstallera-a-paris-du-15-janvier-au-24-avril-2018/" rel="bookmark" title="Lien permanent vers Annonce d&#8217;auditions : &#8220;Jack, l&#8217;Éventreur de Whitechapel&#8221; s&#8217;installera à Paris du 15 janvier au 24 avril 2018">Annonce d&#8217;auditions : &#8220;Jack, l&#8217;Éventreur de Whitechapel&#8221; s&#8217;installera à Paris du 15 janvier au 24 avril 2018</a>
				</h4>

								<div class="excerpt">
					Jack, l'éventreur de Whitechapel est une comédie musicale écrite par Guillaume Bouchède et composée... 				</div>
								
			</li>

			
			<li class="post-list_li clearfix">

								<figure class="featured-thumbnail thumbnail">
					<a href="http://www.musicalavenue.fr/critique-les-virtuoses-un-duo-absolument-magique/" title="Critique : &#8220;Les Virtuoses&#8221;, un duo absolument magique !"><img src="http://www.musicalavenue.fr/wp-content/uploads/Les-Virtuoses_Image-à-la-une-170x150.jpg" alt="Critique : &#8220;Les Virtuoses&#8221;, un duo absolument magique !" /></a>
				</figure>
				
				<time datetime="2017-10-16H:35">lundi 16, 13:35</time>

				<h4 class="post-list_h">
					<a href="http://www.musicalavenue.fr/critique-les-virtuoses-un-duo-absolument-magique/" rel="bookmark" title="Lien permanent vers Critique : &#8220;Les Virtuoses&#8221;, un duo absolument magique !">Critique : &#8220;Les Virtuoses&#8221;, un duo absolument magique !</a>
				</h4>

								<div class="excerpt">
					Humour, magie et poésie, voici les maîtres mots de l'époustouflant spectacle proposé par... 				</div>
								
			</li>

			
			<li class="post-list_li clearfix">

								<figure class="featured-thumbnail thumbnail">
					<a href="http://www.musicalavenue.fr/compte-rendu-au-coeur-de-la-rentree-musicale-du-theatre-du-menilmontant/" title="Compte-rendu : Au coeur de la rentrée musicale du Théâtre du Ménilmontant"><img src="http://www.musicalavenue.fr/wp-content/uploads/mediadayHeader-170x150.jpg" alt="Compte-rendu : Au coeur de la rentrée musicale du Théâtre du Ménilmontant" /></a>
				</figure>
				
				<time datetime="2017-10-16H:17">lundi 16, 06:17</time>

				<h4 class="post-list_h">
					<a href="http://www.musicalavenue.fr/compte-rendu-au-coeur-de-la-rentree-musicale-du-theatre-du-menilmontant/" rel="bookmark" title="Lien permanent vers Compte-rendu : Au coeur de la rentrée musicale du Théâtre du Ménilmontant">Compte-rendu : Au coeur de la rentrée musicale du Théâtre du Ménilmontant</a>
				</h4>

								<div class="excerpt">
					Pour lancer sa rentrée 17-18 de comédies musicales, le Théâtre du Ménilmontant accueillait une... 				</div>
								
			</li>

						</ul>

			
			<!-- Link under post cycle -->
			
			</div>		<div id="my-recent-comments-3" class="visible-all-devices widget">			<h3>Derniers commentaires</h3>		<ul class="comments-custom unstyled">
			<li class="comments-custom_li">
				<figure class="thumbnail featured-thumbnail"><img alt='' src='http://0.gravatar.com/avatar/05766f007ec86407692697ee1a50e64b?s=48&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/05766f007ec86407692697ee1a50e64b?s=96&amp;d=identicon&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></figure>				<div class="meta_format"><time datetime="1970-01-01T00:00:00">jeudi 21, 22:39</time></div>				
				<div class="clear"></div>

				<div class="meta_format"><h4 class="comments-custom_h_title"><a href="http://www.musicalavenue.fr/rencontre-jeremie-de-lacharriere-phillipe-gouadin-yann-destal-et-xavier-v-combs-pour-welcome-to-woodstock/" title="Rencontre : Jérémie Ladreit de Lacharrière, Phillipe Gouadin, Yann Destal et Xavier V. Combs pour "Welcome to Woodstock"">Rencontre : Jérémie Ladreit de Lacharrière, Phillipe Gouadin, Yann Destal et Xavier V. Combs pour "Welcome to Woodstock"</a></h4></div>
				<div class="comments-custom_txt">
					<a href="http://www.musicalavenue.fr/rencontre-jeremie-de-lacharriere-phillipe-gouadin-yann-destal-et-xavier-v-combs-pour-welcome-to-woodstock/#comment-4220" title="Allez à ce commentaire">C'est une vraie sélection de musique rock. Cela m'a rappelé les roadtrips dans le sud en famille avec l'auto radio en mode TAPE</a>
				</div>
			</li>
		
			<li class="comments-custom_li">
				<figure class="thumbnail featured-thumbnail"><img alt='' src='http://2.gravatar.com/avatar/58749cd37a19f733db8e2cfb098b7725?s=48&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/58749cd37a19f733db8e2cfb098b7725?s=96&amp;d=identicon&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></figure>				<div class="meta_format"><time datetime="1970-01-01T00:00:00">samedi 19, 02:01</time></div>				
				<div class="clear"></div>

				<div class="meta_format"><h4 class="comments-custom_h_title"><a href="http://www.musicalavenue.fr/critique-evita-au-phoenix-theatre-a-londres-a-laffiche-jusquau-14-octobre/" title="Critique : "Evita" au Phoenix Theatre à Londres, à l'affiche jusqu'au 14 octobre">Critique : "Evita" au Phoenix Theatre à Londres, à l'affiche jusqu'au 14 octobre</a></h4></div>
				<div class="comments-custom_txt">
					<a href="http://www.musicalavenue.fr/critique-evita-au-phoenix-theatre-a-londres-a-laffiche-jusquau-14-octobre/#comment-4091" title="Allez à ce commentaire">Avons nous vu le même spectacle ?

Pour moi, c'est une production à ne voir sous aucun prétexte !
On n'arrive pas à accrocher au jeu des acteurs, qui n'a...</a>
				</div>
			</li>
		
			<li class="comments-custom_li">
				<figure class="thumbnail featured-thumbnail"><img alt='' src='http://0.gravatar.com/avatar/05766f007ec86407692697ee1a50e64b?s=48&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/05766f007ec86407692697ee1a50e64b?s=96&amp;d=identicon&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></figure>				<div class="meta_format"><time datetime="1970-01-01T00:00:00">vendredi 18, 19:17</time></div>				
				<div class="clear"></div>

				<div class="meta_format"><h4 class="comments-custom_h_title"><a href="http://www.musicalavenue.fr/critique-le-bossu-de-notre-dame-au-stage-theater-des-westens-a-berlin/" title="Critique : "Le Bossu de Notre-Dame" au Stage Theater Des Westens à Berlin">Critique : "Le Bossu de Notre-Dame" au Stage Theater Des Westens à Berlin</a></h4></div>
				<div class="comments-custom_txt">
					<a href="http://www.musicalavenue.fr/critique-le-bossu-de-notre-dame-au-stage-theater-des-westens-a-berlin/#comment-4090" title="Allez à ce commentaire">j'ai du mal avec la version allemande j'avais pu écouter la version anglaise un moment (peut être c'était la bande originale du film). Curieux de savoir à q...</a>
				</div>
			</li>
				</ul>
		</div><div id="categories-2" class="visible-all-devices widget"><h3>Catégories</h3>		<ul>
	<li class="cat-item cat-item-6604"><a href="http://www.musicalavenue.fr/category/a-la-une/" title="Les articles à passer en page d&#039;accueil (3 maxi)">À la une</a>
</li>
	<li class="cat-item cat-item-78"><a href="http://www.musicalavenue.fr/category/broadway-usa/" >Broadway / USA</a>
<ul class='children'>
	<li class="cat-item cat-item-6592"><a href="http://www.musicalavenue.fr/category/broadway-usa/actualite-broadway-usa/" >Actualité</a>
</li>
	<li class="cat-item cat-item-6593"><a href="http://www.musicalavenue.fr/category/broadway-usa/compte-rendu-broadway-usa/" >Compte-rendu</a>
</li>
	<li class="cat-item cat-item-6595"><a href="http://www.musicalavenue.fr/category/broadway-usa/critique-broadway-usa/" >Critique</a>
</li>
	<li class="cat-item cat-item-6596"><a href="http://www.musicalavenue.fr/category/broadway-usa/dossier-broadway-usa/" >Dossier</a>
</li>
	<li class="cat-item cat-item-9710"><a href="http://www.musicalavenue.fr/category/broadway-usa/rencontre-broadway-usa/" >Rencontre</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1285"><a href="http://www.musicalavenue.fr/category/compte-rendu/" >Compte-rendu</a>
</li>
	<li class="cat-item cat-item-6539"><a href="http://www.musicalavenue.fr/category/dossier/" >dossier</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://www.musicalavenue.fr/category/france/" >France</a>
<ul class='children'>
	<li class="cat-item cat-item-6580"><a href="http://www.musicalavenue.fr/category/france/actualite-france/" >Actualité</a>
</li>
	<li class="cat-item cat-item-11923"><a href="http://www.musicalavenue.fr/category/france/avis-dauditions/" >Avis d&#039;auditions</a>
</li>
	<li class="cat-item cat-item-6582"><a href="http://www.musicalavenue.fr/category/france/compte-rendu-france/" >Compte-rendu</a>
</li>
	<li class="cat-item cat-item-6584"><a href="http://www.musicalavenue.fr/category/france/concours-france/" >Concours</a>
</li>
	<li class="cat-item cat-item-6581"><a href="http://www.musicalavenue.fr/category/france/critique-france/" >Critique</a>
</li>
	<li class="cat-item cat-item-6583"><a href="http://www.musicalavenue.fr/category/france/dossier-france/" >Dossier</a>
</li>
	<li class="cat-item cat-item-9709"><a href="http://www.musicalavenue.fr/category/france/rencontre-france/" >Rencontre</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1132"><a href="http://www.musicalavenue.fr/category/monde/" >Monde</a>
<ul class='children'>
	<li class="cat-item cat-item-6598"><a href="http://www.musicalavenue.fr/category/monde/actualite-monde/" >Actualité</a>
</li>
	<li class="cat-item cat-item-6600"><a href="http://www.musicalavenue.fr/category/monde/compte-rendu-monde/" >Compte-rendu</a>
</li>
	<li class="cat-item cat-item-6599"><a href="http://www.musicalavenue.fr/category/monde/critique-monde/" >Critique</a>
</li>
	<li class="cat-item cat-item-6602"><a href="http://www.musicalavenue.fr/category/monde/dossier-monde/" >Dossier</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.musicalavenue.fr/category/non-classe/" >Non classé</a>
</li>
	<li class="cat-item cat-item-4386"><a href="http://www.musicalavenue.fr/category/quebec-canada/" >Québec / Canada</a>
</li>
	<li class="cat-item cat-item-3931"><a href="http://www.musicalavenue.fr/category/west-end-gb/" >West End / GB</a>
<ul class='children'>
	<li class="cat-item cat-item-6586"><a href="http://www.musicalavenue.fr/category/west-end-gb/actualite-west-end-gb/" >Actualité</a>
</li>
	<li class="cat-item cat-item-6587"><a href="http://www.musicalavenue.fr/category/west-end-gb/compte-west-end-gb/" >Compte-rendu</a>
</li>
	<li class="cat-item cat-item-6588"><a href="http://www.musicalavenue.fr/category/west-end-gb/critique-west-end-gb/" >Critique</a>
</li>
	<li class="cat-item cat-item-6590"><a href="http://www.musicalavenue.fr/category/west-end-gb/dossier-west-end-gb/" >Dossier</a>
</li>
	<li class="cat-item cat-item-9711"><a href="http://www.musicalavenue.fr/category/west-end-gb/rencontre-westend-gb/" >Rencontre</a>
</li>
</ul>
</li>
		</ul>
</div>
		<ul class="banners clearfix unstyled">
					</ul>
						</div>
				</div>
			</div>
		</div>
	</div>
</div>

		<footer class="motopress-wrapper footer">
			<div class="container">
				<div class="row">
					<div class="span12" data-motopress-wrapper-file="wrapper/wrapper-footer.php" data-motopress-wrapper-type="footer" data-motopress-id="59e5d1c6dc4d6">
						
<div class="row">

		<div data-motopress-type="static" data-motopress-static-file="static/static-footer-nav.php">
					</div>
		<div data-motopress-type="dynamic-sidebar" data-motopress-sidebar-id="footer-sidebar">
			<div id="text-7" class="visible-all-devices ">			<div class="textwidget"><div class="span4 "><h5>À propos</h5>
Musical Avenue : toute l'actualité des comédies musicales (théatre, cinéma, télévision), à Paris, en France, à Londres dans le West End, en Europe, à Broadway, à Montréal au Québec et dans le monde !</div>
<div class="span4 "><h5>Navigation</h5>
<a href="category/france">France</a>
</br><a href="category/uk">West End / Grande-Bretagne</a>
</br><a href="category/us-canada">Broadway / USA</a>
</br><a href="category/reste-du-monde">Reste du monde</a></div>
<div class="span4 "><h5>Divers</h5>
<a href="qui-sommes-nous">Qui sommes-nous ?</a>
</br><a href="publicite-et-partenariats">Publicité et partenariats</a>
</br><a href="nous-contacter">Nous contacter</a>
</br><a href="mentions-legales">Mentions légales</a></div></div>
		</div>		</div>
		
</div>

<div class="row">
	<div class="span12" data-motopress-type="static" data-motopress-static-file="static/static-footer-text.php">

		<div class="copyright"><div id="footer-text" class="footer-text">
	
			© Musicalavenue.fr 2016, tous droits réservés	</div></div>

	</div>
</div>					</div>
				</div>
			</div>
		</footer>
		<!--End #motopress-main-->
	</div>
	<div id="back-top-wrapper" class="visible-desktop">
		<p id="back-top">
			<a href="#top"><span></span></a>		</p>
	</div>
			<script type="text/javascript">
			  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7024350-1', 'auto');
  ga('send', 'pageview');
		</script>
		<!-- Show Google Analytics -->
			<div style="display:none">
	<div class="grofile-hash-map-04f55f7339dfa97e9f403ff8e2d1874f">
	</div>
	<div class="grofile-hash-map-05766f007ec86407692697ee1a50e64b">
	</div>
	<div class="grofile-hash-map-58749cd37a19f733db8e2cfb098b7725">
	</div>
	</div>
<button id="responsive-menu-button"
        class="responsive-menu-button responsive-menu-boring
        "
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-box">
        <span class="responsive-menu-inner"></span>
    </span>

            <span class="responsive-menu-label responsive-menu-label-bottom">
            
        </span>
    </button><div id="responsive-menu-container" class="push-top">
    <div id="responsive-menu-wrapper">
                                        <div id="responsive-menu-title">
                    <a href="http://www.musicalavenue.fr" target="_self">
        
                    <div id="responsive-menu-title-image"><img alt="" src="http://musicalamh.cluster006.ovh.net/wp-content/uploads/Favicon-menu.png" /></div>
        
                    </a>
        
                    <a href="http://www.musicalavenue.fr" target="_self">
        
        MUSICAL AVENUE

                    </a>
            </div>
                                                <ul id="responsive-menu" class=""><li id="responsive-menu-item-3037" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children responsive-menu-item responsive-menu-item-current-parent responsive-menu-item-has-children"><a href="http://www.musicalavenue.fr/category/france/" class="responsive-menu-item-link">France<div class="responsive-menu-subarrow responsive-menu-subarrow-active">▲</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1 responsive-menu-submenu-open'><li id="responsive-menu-item-3038" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/france/actualite-france/" class="responsive-menu-item-link">Actualité</a></li><li id="responsive-menu-item-3042" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/france/critique-france/" class="responsive-menu-item-link">Critique</a></li><li id="responsive-menu-item-3043" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/france/dossier-france/" class="responsive-menu-item-link">Dossier</a></li><li id="responsive-menu-item-6217" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/france/rencontre-france/" class="responsive-menu-item-link">Rencontre</a></li><li id="responsive-menu-item-3040" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/france/compte-rendu-france/" class="responsive-menu-item-link">Compte-rendu</a></li><li id="responsive-menu-item-3041" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/france/concours-france/" class="responsive-menu-item-link">Concours</a></li></ul></li><li id="responsive-menu-item-3051" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="http://www.musicalavenue.fr/category/west-end-gb/" class="responsive-menu-item-link">West End / GB<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-3052" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/west-end-gb/actualite-west-end-gb/" class="responsive-menu-item-link">Actualité</a></li><li id="responsive-menu-item-3056" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/west-end-gb/critique-west-end-gb/" class="responsive-menu-item-link">Critique</a></li><li id="responsive-menu-item-3057" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/west-end-gb/dossier-west-end-gb/" class="responsive-menu-item-link">Dossier</a></li><li id="responsive-menu-item-6218" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/west-end-gb/rencontre-westend-gb/" class="responsive-menu-item-link">Rencontre</a></li><li id="responsive-menu-item-3054" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/west-end-gb/compte-west-end-gb/" class="responsive-menu-item-link">Compte-rendu</a></li></ul></li><li id="responsive-menu-item-3058" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="http://www.musicalavenue.fr/category/broadway-usa/" class="responsive-menu-item-link">Broadway / USA<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-3059" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/broadway-usa/actualite-broadway-usa/" class="responsive-menu-item-link">Actualité</a></li><li id="responsive-menu-item-3063" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/broadway-usa/critique-broadway-usa/" class="responsive-menu-item-link">Critique</a></li><li id="responsive-menu-item-3064" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/broadway-usa/dossier-broadway-usa/" class="responsive-menu-item-link">Dossier</a></li><li id="responsive-menu-item-6216" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/broadway-usa/rencontre-broadway-usa/" class="responsive-menu-item-link">Rencontre</a></li><li id="responsive-menu-item-3061" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/broadway-usa/compte-rendu-broadway-usa/" class="responsive-menu-item-link">Compte-rendu</a></li></ul></li><li id="responsive-menu-item-3044" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="http://www.musicalavenue.fr/category/monde/" class="responsive-menu-item-link">Monde<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-3045" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/monde/actualite-monde/" class="responsive-menu-item-link">Actualité</a></li><li id="responsive-menu-item-3049" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/monde/critique-monde/" class="responsive-menu-item-link">Critique</a></li><li id="responsive-menu-item-3050" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/monde/dossier-monde/" class="responsive-menu-item-link">Dossier</a></li><li id="responsive-menu-item-3047" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/monde/compte-rendu-monde/" class="responsive-menu-item-link">Compte-rendu</a></li></ul></li></ul>                                                <div id="responsive-menu-search-box">
    <form action="http://www.musicalavenue.fr" class="responsive-menu-search-form" role="search">
        <input type="search" name="s" placeholder="Search" class="responsive-menu-search-box">
    </form>
</div>                                                <div id="responsive-menu-additional-content"></div>                        </div>
</div><script type='text/javascript' src='http://www.musicalavenue.fr/wp-includes/js/comment-reply.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/plugins/cherry-plugin/lib/js/FlexSlider/jquery.flexslider-min.js?ver=2.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var items_custom = [[0,1],[480,2],[768,3],[980,4],[1170,5]];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/plugins/cherry-plugin/includes/js/cherry-plugin.js?ver=1.2.8.1'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/themes/CherryFramework/js/superfish.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/themes/CherryFramework/js/jquery.mobilemenu.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/themes/CherryFramework/js/jquery.magnific-popup.min.js?ver=0.9.3'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/themes/CherryFramework/js/jplayer.playlist.min.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/themes/CherryFramework/js/jquery.jplayer.min.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/themes/CherryFramework/js/tmstickup.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/themes/CherryFramework/js/device.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/themes/CherryFramework/js/jquery.zaccordion.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/themes/CherryFramework/js/camera.min.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-includes/js/wp-embed.min.js?ver=4.7.6'></script>
<style id="motopress-ce-private-styles" data-posts="" type="text/css"></style><script>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</script><script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'112793827',post:'18491',tz:'2',srv:'www.musicalavenue.fr'} ]);
	_stq.push([ 'clickTrackerInit', '112793827', '18491' ]);
</script>

		<div id="cf-cookie-banner" class="cf-cookie-banner-wrap alert fade in">
			<div class="container">
				<button type="button" class="close" data-dismiss="alert">&times;</button>
				En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts.			</div>
		</div>

		 <!-- this is used by many Wordpress features and for plugins to work properly -->
</body>
</html>