<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <!--<![endif]-->
<head itemscope itemtype="https://schema.org/BlogPosting">
	<title>  &#8220;Jersey Boys&#8221; déjà de retour Off-Broadway cet automne !</title>
	<meta name="description" content=" &raquo; &#8220;Jersey Boys&#8221; déjà de retour Off-Broadway cet automne ! | Toute l&#039;actualité des comédies musicales" />
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="//gmpg.org/xfn/11" />
		<link rel="icon" href="http://www.musicalavenue.fr/wp-content/themes/theme52169-1/favicon.ico" type="image/x-icon" />
		<link rel="pingback" href="http://www.musicalavenue.fr/xmlrpc.php" />
	<link rel="alternate" type="application/rss+xml" title="Musical Avenue" href="http://www.musicalavenue.fr/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Musical Avenue" href="http://www.musicalavenue.fr/feed/atom/" />
	<link rel="stylesheet" type="text/css" media="all" href="http://www.musicalavenue.fr/wp-content/themes/theme52169-1/bootstrap/css/bootstrap.css" />
	<link rel="stylesheet" type="text/css" media="all" href="http://www.musicalavenue.fr/wp-content/themes/theme52169-1/bootstrap/css/responsive.css" />
	<link rel="stylesheet" type="text/css" media="all" href="http://www.musicalavenue.fr/wp-content/themes/CherryFramework/css/camera.css" />
	<link rel="stylesheet" type="text/css" media="all" href="http://www.musicalavenue.fr/wp-content/themes/theme52169-1/style.css" />
	<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Musical Avenue &raquo; Flux" href="http://www.musicalavenue.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Musical Avenue &raquo; Flux des commentaires" href="http://www.musicalavenue.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Musical Avenue &raquo; &#8220;Jersey Boys&#8221; déjà de retour Off-Broadway cet automne ! Flux des commentaires" href="http://www.musicalavenue.fr/jersey-boys-deja-de-retour-off-broadway-cet-automne/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.musicalavenue.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flexslider-css'  href='http://www.musicalavenue.fr/wp-content/plugins/cherry-plugin/lib/js/FlexSlider/flexslider.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.musicalavenue.fr/wp-content/plugins/cherry-plugin/lib/js/owl-carousel/owl.carousel.css?ver=1.24' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='http://www.musicalavenue.fr/wp-content/plugins/cherry-plugin/lib/js/owl-carousel/owl.theme.css?ver=1.24' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-plugin-css'  href='http://www.musicalavenue.fr/wp-content/plugins/cherry-plugin/includes/css/cherry-plugin.css?ver=1.2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.musicalavenue.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.musicalavenue.fr/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='theme52169-css'  href='http://www.musicalavenue.fr/wp-content/themes/theme52169-1/main-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.musicalavenue.fr/wp-content/themes/CherryFramework/css/magnific-popup.css?ver=0.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='options_typography_Glegoo-css'  href='//fonts.googleapis.com/css?family=Glegoo&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='options_typography_Montserrat-css'  href='//fonts.googleapis.com/css?family=Montserrat&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='options_typography_Oswald-css'  href='//fonts.googleapis.com/css?family=Oswald&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='mpce-theme-css'  href='http://www.musicalavenue.fr/wp-content/plugins/motopress-content-editor/includes/css/theme.min.css?ver=2.0.3' type='text/css' media='all' />
<style id='mpce-theme-inline-css' type='text/css'>
.mp-row-fixed-width{max-width:1170px;}
</style>
<link rel='stylesheet' id='mpce-bootstrap-grid-css'  href='http://www.musicalavenue.fr/wp-content/plugins/motopress-content-editor/bootstrap/bootstrap-grid.min.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mpce-font-awesome-css'  href='http://www.musicalavenue.fr/wp-content/plugins/motopress-content-editor/fonts/font-awesome/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.musicalavenue.fr/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-7024350-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-7024350-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/themes/CherryFramework/js/jquery-1.7.2.min.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/plugins/cherry-plugin/lib/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/plugins/cherry-plugin/lib/js/elasti-carousel/jquery.elastislide.js?ver=1.2.8.1'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=false&#038;ver=4.7.5'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/themes/theme52169-1/js/my_script.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/themes/CherryFramework/js/jquery-migrate-1.2.1.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/themes/CherryFramework/js/modernizr.js?ver=2.0.6'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/themes/CherryFramework/js/jflickrfeed.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/themes/CherryFramework/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/themes/CherryFramework/bootstrap/js/bootstrap.min.js?ver=2.3.0'></script>
<link rel='https://api.w.org/' href='http://www.musicalavenue.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.musicalavenue.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.musicalavenue.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.musicalavenue.fr/jersey-boys-deja-de-retour-off-broadway-cet-automne/" />
<link rel="alternate" type="application/json+oembed" href="http://www.musicalavenue.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.musicalavenue.fr%2Fjersey-boys-deja-de-retour-off-broadway-cet-automne%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.musicalavenue.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.musicalavenue.fr%2Fjersey-boys-deja-de-retour-off-broadway-cet-automne%2F&#038;format=xml" />
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png?v=Kmb7ARO6o6">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png?v=Kmb7ARO6o6" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png?v=Kmb7ARO6o6" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json?v=Kmb7ARO6o6">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg?v=Kmb7ARO6o6" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico?v=Kmb7ARO6o6">
<meta name="apple-mobile-web-app-title" content="Musical Avenue">
<meta name="application-name" content="Musical Avenue">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml?v=Kmb7ARO6o6">
<meta name="theme-color" content="#ffffff">
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><script>
 var system_folder = 'http://www.musicalavenue.fr/wp-content/themes/CherryFramework/admin/data_management/',
	 CHILD_URL ='http://www.musicalavenue.fr/wp-content/themes/theme52169-1',
	 PARENT_URL = 'http://www.musicalavenue.fr/wp-content/themes/CherryFramework', 
	 CURRENT_THEME = 'theme52169'</script>
<style type='text/css'>
body { background-color:#ffffff }
.header { background-image:url(http://www.musicalavenue.fr/wp-content/uploads/BG-Header-1.jpg); background-repeat:repeat-x; background-position:top center; background-attachment:scroll; }
.header { background-color:#000000 }
.intertitre {
			color: #0575cb;
			font: bold 21px/25px Glegoo!important;
		}
.cartouche {
                font-family: Montserrat;
		font-size: 14px;
                line-height: 24px!important;
		color: #0575cb;
}
.sources-credits {
                font-family: Montserrat;
		font-size: 11px;
		color: #7a7a7a;
                font-style: italic;
                font-weight: bold;
}
.teaser {
               color: #7a7a7a;
	       font: bold 21px/34px Glegoo!important;
}
.texte {
               color: #000;
               font-family: Montserrat-Light!important;
               font-size: 16px;
               line-height: 24px!important;
}
a.texte, a.texte:hover, a.texte:visited {
               text-decoration: underline;
               color: #0575cb;
}
.texte .gras {
               font-family: Montserrat!important;
}
a.lienfnac {
    text-decoration: underline;
    color: #fff;
    background-color: #2659ab;
    border-radius: 5px;
    background-image: url(/wp-content/themes/CherryFramework/images/BT-reserver-on.png);
    background-repeat: no-repeat;
    padding: 1px;
    padding-left: 53px;
    padding-right: 12px;
    font-family: Glegoo;
    font-weight: bold;
    font-size: 13px!important;
}
a.lienfnac:hover {
    background-color: #0575cb;
    background-image: url(/wp-content/themes/CherryFramework/images/BT-reserver-off.png);
}
</style>

<!-- wpsso meta tags begin -->
<meta name="wpsso:mark:begin" content="wpsso meta tags begin"/>
<!-- generator:1 --><meta name="generator" content="WPSSO 3.43.0/G"/>
<link rel="publisher" href="https://plus.google.com/106541126297110619376"/>
<link rel="shortlink" href="http://wp.me/p7DgPh-4nZ"/>
<!-- fb:admins:1 --><meta property="fb:admins" content="baptiste.delval"/>
<!-- fb:admins:2 --><meta property="fb:admins" content="samuel.sebban"/>
<!-- fb:admins:3 --><meta property="fb:admins" content="stephany.kong"/>
<meta property="og:url" content="http://www.musicalavenue.fr/jersey-boys-deja-de-retour-off-broadway-cet-automne/"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="fr_FR"/>
<meta property="og:site_name" content="Musical Avenue"/>
<meta property="og:title" content="&ldquo;Jersey Boys&rdquo; d&eacute;j&agrave; de retour Off-Broadway cet automne !"/>
<!-- og:image:1 --><meta property="og:image" content="http://www.musicalavenue.fr/wp-content/uploads/jbok-600x296.jpg"/>
<!-- og:image:1 --><meta property="og:image:width" content="600"/>
<!-- og:image:1 --><meta property="og:image:height" content="296"/>
<meta property="article:publisher" content="https://www.facebook.com/musicalavenue/"/>
<meta property="article:published_time" content="2017-08-25T04:36:55+00:00"/>
<meta property="article:modified_time" content="2017-08-25T04:36:20+00:00"/>
<meta property="article:section" content="Musicals"/>
<!-- article:tag:1 --><meta property="article:tag" content="august-wilson-theatre"/>
<!-- article:tag:2 --><meta property="article:tag" content="broadway"/>
<!-- article:tag:3 --><meta property="article:tag" content="charles-lapointe-wig-hair-design"/>
<!-- article:tag:4 --><meta property="article:tag" content="groundhog-day"/>
<!-- article:tag:5 --><meta property="article:tag" content="howell-binkley-lighting-design"/>
<!-- article:tag:6 --><meta property="article:tag" content="jersey-boys"/>
<!-- article:tag:7 --><meta property="article:tag" content="jess-goldstein-costume-design"/>
<!-- article:tag:8 --><meta property="article:tag" content="john-miller-music-coordinator"/>
<!-- article:tag:9 --><meta property="article:tag" content="klara-zieglerova-scenic-design"/>
<!-- article:tag:10 --><meta property="article:tag" content="michael-clark-projection-design"/>
<!-- article:tag:11 --><meta property="article:tag" content="new-world-stages"/>
<!-- article:tag:12 --><meta property="article:tag" content="new-york"/>
<!-- article:tag:13 --><meta property="article:tag" content="off-broadway"/>
<!-- article:tag:14 --><meta property="article:tag" content="oh-what-a-night"/>
<!-- article:tag:15 --><meta property="article:tag" content="richard-hester-production-supervisor"/>
<!-- article:tag:16 --><meta property="article:tag" content="steve-canyon-kennedy-sound-design"/>
<!-- article:tag:17 --><meta property="article:tag" content="steve-rankin-fight-director"/>
<meta property="og:updated_time" content="2017-08-25T04:36:20+00:00"/>
<meta name="weibo:article:create_at" content="2017-08-25 04:36:55"/>
<meta name="weibo:article:update_at" content="2017-08-25 04:36:20"/>
<meta name="twitter:domain" content="www.musicalavenue.fr"/>
<meta name="twitter:site" content="@musicalavenue"/>
<meta name="twitter:title" content="&ldquo;Jersey Boys&rdquo; d&eacute;j&agrave; de retour Off-Broadway cet automne !"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="http://www.musicalavenue.fr/wp-content/uploads/jbok-800x395.jpg"/>
<meta itemprop="url" content="http://www.musicalavenue.fr/jersey-boys-deja-de-retour-off-broadway-cet-automne/"/>
<meta itemprop="name" content="&ldquo;Jersey Boys&rdquo; d&eacute;j&agrave; de retour Off-Broadway cet automne !"/>
<meta name="author" content="Thomas Berneuil"/>
<noscript itemprop="author" itemscope itemtype="https://schema.org/Person">
	<meta itemprop="name" content="Thomas Berneuil"/>
	<meta itemprop="description" content="Ayant &eacute;tudi&eacute; le piano tr&egrave;s jeune, j&#039;ai tr&egrave;s vite &eacute;t&eacute; berc&eacute; par le chant, la danse et le th&eacute;&acirc;tre. Actuellement adjoint &agrave; la direction de casting pour des jeux TV, je conjugue ma passion pour les musicals avec le monde de Disney et les Escape Rooms. Mon amour pour Broadway et le West End o&ugrave; je vais r&eacute;guli&egrave;rement m&#039;a amen&eacute; &agrave; rejoindre Musical Avenue en 2016. Ravi de faire partie de cette belle &eacute;quipe et de partager avec vous mes coups de gueule et coups de c&oelig;ur musicaux de Paris &agrave; New-York en passant par Londres."/>
</noscript>
<noscript itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<meta itemprop="url" content="http://www.musicalavenue.fr/wp-content/uploads/jbok-800x395.jpg"/>
	<meta itemprop="width" content="800"/>
	<meta itemprop="height" content="395"/>
</noscript>
<meta name="wpsso:mark:end" content="wpsso meta tags end"/>
<!-- added on 2017-08-25T08:15:02+00:00 in 0.004310 secs -->
<!-- wpsso meta tags end -->


<style type='text/css'>
h1 { font: bold 45px/50px Glegoo;  color:#0575cb; }
h2 { font: normal 20px/25px Montserrat;  color:#7A7A7A; }
h3 { font: normal 26px/33px Oswald;  color:#0575cb; }
h4 { font: normal 22px/25px Oswald;  color:#0575cb; }
h5 { font: bold 18px/20px Glegoo;  color:; }
h6 { font: normal 16px/24px Montserrat;  color:#000000; }
body { font-weight: normal;}
.logo_h__txt, .logo_link { font: bold 84px/84px Roboto, sans-serif;  color:#ffffff; }
.sf-menu > li > a { font: bold 20px/45px Oswald;  color:#ffffff; }
.nav.footer-nav a { font: bold 18px/18px Roboto, sans-serif;  color:#ffffff; }
</style>
<link rel="amphtml" href="http://www.musicalavenue.fr/jersey-boys-deja-de-retour-off-broadway-cet-automne/amp/" /><style>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</style>
<!-- MotoPress Custom CSS Start -->
<style type="text/css">
@import url('http://www.musicalavenue.fr/wp-content/uploads/motopress-content-editor/motopress-ce-custom.css?1465401919');
</style>
<!-- MotoPress Custom CSS End -->
		<!--[if lt IE 9]>
		<div id="ie7-alert" style="width: 100%; text-align:center;">
			<img src="http://tmbhtest.com/images/ie7.jpg" alt="Upgrade IE 8" width="640" height="344" border="0" usemap="#Map" />
			<map name="Map" id="Map"><area shape="rect" coords="496,201,604,329" href="http://www.microsoft.com/windows/internet-explorer/default.aspx" target="_blank" alt="Download Interent Explorer" /><area shape="rect" coords="380,201,488,329" href="http://www.apple.com/safari/download/" target="_blank" alt="Download Apple Safari" /><area shape="rect" coords="268,202,376,330" href="http://www.opera.com/download/" target="_blank" alt="Download Opera" /><area shape="rect" coords="155,202,263,330" href="http://www.mozilla.com/" target="_blank" alt="Download Firefox" /><area shape="rect" coords="35,201,143,329" href="http://www.google.com/chrome" target="_blank" alt="Download Google Chrome" />
			</map>
		</div>
	<![endif]-->
	<!--[if gte IE 9]><!-->
		<script src="http://www.musicalavenue.fr/wp-content/themes/CherryFramework/js/jquery.mobile.customized.min.js" type="text/javascript"></script>
		<script type="text/javascript">
			jQuery(function(){
				jQuery('.sf-menu').mobileMenu({defaultText: "Accédez à ..."});
			});
		</script>
	<!--<![endif]-->
	<script type="text/javascript">
		// Init navigation menu
		jQuery(function(){
		// main navigation init
			jQuery('ul.sf-menu').superfish({
				delay: 1000, // the delay in milliseconds that the mouse can remain outside a sub-menu without it closing
				animation: {
					opacity: "show",
					height: "show"
				}, // used to animate the sub-menu open
				speed: "normal", // animation speed
				autoArrows: false, // generation of arrow mark-up (for submenu)
				disableHI: true // to disable hoverIntent detection
			});

		//Zoom fix
		//IPad/IPhone
			var viewportmeta = document.querySelector && document.querySelector('meta[name="viewport"]'),
				ua = navigator.userAgent,
				gestureStart = function () {
					viewportmeta.content = "width=device-width, minimum-scale=0.25, maximum-scale=1.6, initial-scale=1.0";
				},
				scaleFix = function () {
					if (viewportmeta && /iPhone|iPad/.test(ua) && !/Opera Mini/.test(ua)) {
						viewportmeta.content = "width=device-width, minimum-scale=1.0, maximum-scale=1.0";
						document.addEventListener("gesturestart", gestureStart, false);
					}
				};
			scaleFix();
		})
	</script>
	<!-- stick up menu -->
	<script type="text/javascript">
		jQuery(document).ready(function(){
			if(!device.mobile() && !device.tablet()){
				jQuery('.header_block').tmStickUp({
					correctionSelector: jQuery('#wpadminbar')
				,	listenSelector: jQuery('.listenSelector')
				,	active: false				,	pseudo: true				});
			}
		})
	</script>
</head>

<body class="post-template-default single single-post postid-16863 single-format-standard cat-6604-id cat-6592-id cat-78-id responsive-menu-push-top">
	<div id="motopress-main" class="main-holder">
		<!--Begin #motopress-main-->
		<header class="motopress-wrapper header">
			<div class="container">
				<div class="row">
					<div class="span12" data-motopress-wrapper-file="wrapper/wrapper-header.php" data-motopress-wrapper-type="header" data-motopress-id="599fdc86b221c">
						
<div class="row">
	<div class="span5" data-motopress-type="static" data-motopress-static-file="static/static-logo.php">
		<!-- BEGIN LOGO -->
<div class="logo pull-left">
									<a href="http://www.musicalavenue.fr/" class="logo_h logo_h__img"><img src="http://www.musicalavenue.fr/wp-content/uploads/MusicalAvenueFr.png" alt="Musical Avenue" title="Toute l&#039;actualité des comédies musicales"></a>
						<p class="logo_tagline">Toute l&#039;actualité des comédies musicales</p><!-- Site Tagline -->
	</div>
<!-- END LOGO -->	</div>
	<div class="span5 link-head" data-motopress-type="dynamic-sidebar" data-motopress-sidebar-id="header-sidebar">
		<div class="header_widget"><div id="nav_menu-4"><h4>Menu header</h4><div class="menu-header-area-container"><ul id="menu-header-area" class="menu"><li id="menu-item-2993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2993"><a href="http://www.musicalavenue.fr/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-2992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2992"><a href="http://www.musicalavenue.fr/nous-contacter/">Nous contacter</a></li>
</ul></div></div></div>
	</div>
	<!-- Social Links -->
	<div class="span2 social-head" data-motopress-type="static" data-motopress-static-file="static/static-social-networks.php" style="width: 160px;">
		<div class="social-nets-wrapper"><ul class="social">
	<li><a href="https://www.facebook.com/musicalavenue/?fref=blog" title="facebook"><img src="http://musicalamh.cluster006.ovh.net/wp-content/themes/theme52169-1/images/social/facebook.png" alt="facebook"></a></li><li><a href="https://twitter.com/musicalavenue" title="twitter"><img src="http://musicalamh.cluster006.ovh.net/wp-content/themes/theme52169-1/images/social/twitter.png" alt="twitter"></a></li><li><a href="https://www.instagram.com/musical_avenue/" title="instagram"><img src="http://musicalamh.cluster006.ovh.net/wp-content/themes/theme52169-1/images/social/youtube.png" alt="instagram"></a></li></ul></div>
	</div>
	<!-- /Social Links -->
</div>


<div class="header_block">
	<div class="row">
		<div class="span9" data-motopress-type="static" data-motopress-static-file="static/static-nav.php">
			<!-- BEGIN MAIN NAVIGATION -->
<nav class="nav nav__primary clearfix">
<ul id="topnav" class="sf-menu"><li id="menu-item-3037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.musicalavenue.fr/category/france/">France</a>
<ul class="sub-menu">
	<li id="menu-item-3038" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/france/actualite-france/">Actualité</a></li>
	<li id="menu-item-3042" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/france/critique-france/">Critique</a></li>
	<li id="menu-item-3043" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/france/dossier-france/">Dossier</a></li>
	<li id="menu-item-6217" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/france/rencontre-france/">Rencontre</a></li>
	<li id="menu-item-3040" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/france/compte-rendu-france/">Compte-rendu</a></li>
	<li id="menu-item-3041" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/france/concours-france/">Concours</a></li>
</ul>
</li>
<li id="menu-item-3051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.musicalavenue.fr/category/west-end-gb/">West End / GB</a>
<ul class="sub-menu">
	<li id="menu-item-3052" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/west-end-gb/actualite-west-end-gb/">Actualité</a></li>
	<li id="menu-item-3056" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/west-end-gb/critique-west-end-gb/">Critique</a></li>
	<li id="menu-item-3057" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/west-end-gb/dossier-west-end-gb/">Dossier</a></li>
	<li id="menu-item-6218" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/west-end-gb/rencontre-westend-gb/">Rencontre</a></li>
	<li id="menu-item-3054" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/west-end-gb/compte-west-end-gb/">Compte-rendu</a></li>
</ul>
</li>
<li id="menu-item-3058" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://www.musicalavenue.fr/category/broadway-usa/">Broadway / USA</a>
<ul class="sub-menu">
	<li id="menu-item-3059" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.musicalavenue.fr/category/broadway-usa/actualite-broadway-usa/">Actualité</a></li>
	<li id="menu-item-3063" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/broadway-usa/critique-broadway-usa/">Critique</a></li>
	<li id="menu-item-3064" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/broadway-usa/dossier-broadway-usa/">Dossier</a></li>
	<li id="menu-item-6216" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/broadway-usa/rencontre-broadway-usa/">Rencontre</a></li>
	<li id="menu-item-3061" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/broadway-usa/compte-rendu-broadway-usa/">Compte-rendu</a></li>
</ul>
</li>
<li id="menu-item-3044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.musicalavenue.fr/category/monde/">Monde</a>
<ul class="sub-menu">
	<li id="menu-item-3045" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/monde/actualite-monde/">Actualité</a></li>
	<li id="menu-item-3049" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/monde/critique-monde/">Critique</a></li>
	<li id="menu-item-3050" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/monde/dossier-monde/">Dossier</a></li>
	<li id="menu-item-3047" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/monde/compte-rendu-monde/">Compte-rendu</a></li>
</ul>
</li>
</ul></nav><!-- END MAIN NAVIGATION -->		</div>
		<div class="span3 hidden-phone" data-motopress-type="static" data-motopress-static-file="static/static-search.php">
			<!-- BEGIN SEARCH FORM -->
	<div class="search-form search-form__h hidden-phone clearfix">
		<form id="search-header" class="navbar-form pull-right" method="get" action="http://www.musicalavenue.fr/" accept-charset="utf-8">
			<input type="text" name="s" placeholder="Recherche" class="search-form_it">
			<input type="submit" value="aller" id="search-form_is" class="search-form_is btn btn-primary">
		</form>
	</div>
<!-- END SEARCH FORM -->		</div>
	</div>
</div>					</div>
				</div>
			</div>
		</header><div class="motopress-wrapper content-holder clearfix">
	<div class="container">
		<div class="row">
			<div class="span12" data-motopress-wrapper-file="single.php" data-motopress-wrapper-type="content">
				<div class="row">
					<div class="span12" data-motopress-type="static" data-motopress-static-file="static/static-title.php">
						<section class="title-section">
			<!-- BEGIN BREADCRUMBS-->
			<ul class="breadcrumb breadcrumb__t"><li><a href="http://www.musicalavenue.fr/category/a-la-une/">À la une</a></li><li class="end"></li></ul>			<!-- END BREADCRUMBS -->
		<h1 class="title-header span8 right">
					&#8220;Jersey Boys&#8221; déjà de retour Off-Broadway cet automne !	</h1>
        <!-- .share-buttons -->

		<!-- Facebook Like Button -->
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		<!-- Google+ Button -->
		<script type="text/javascript">
			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = '//apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
		<ul class="share-buttons unstyled clearfix">
			<li class="twitter">
				<a href="//twitter.com/share" class="twitter-share-button">Tweet cet article</a>
				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			</li>
			<li class="facebook">
				<div id="fb-root"></div><div class="fb-like" data-href="http://www.musicalavenue.fr/jersey-boys-deja-de-retour-off-broadway-cet-automne/" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-font="arial"></div>
			</li>
			<li class="google">
				<div class="g-plusone" data-size="medium" data-href="http://www.musicalavenue.fr/jersey-boys-deja-de-retour-off-broadway-cet-automne/"></div>
			</li>
			<li class="pinterest">
				<a href="javascript:void((function(){var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><img src='//assets.pinterest.com/images/PinExt.png' alt=""/></a>
			</li>
		</ul><!-- //.share-buttons -->

	</section><!-- .title-section -->
					</div>
				</div>
				<div class="row">
					<div class="span8 right right" id="content" data-motopress-type="loop" data-motopress-loop-file="loop/loop-single.php">
						<article id="post-16863" class="post__holder post-16863 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-actualite-broadway-usa category-broadway-usa tag-august-wilson-theatre tag-broadway tag-charles-lapointe-wig-hair-design tag-groundhog-day tag-howell-binkley-lighting-design tag-jersey-boys tag-jess-goldstein-costume-design tag-john-miller-music-coordinator tag-klara-zieglerova-scenic-design tag-michael-clark-projection-design tag-new-world-stages tag-new-york tag-off-broadway tag-oh-what-a-night tag-richard-hester-production-supervisor tag-steve-canyon-kennedy-sound-design tag-steve-rankin-fight-director cat-6604-id cat-6592-id cat-78-id">
				<figure class="featured-thumbnail thumbnail large" ><img src="//" data-src="http://www.musicalavenue.fr/wp-content/uploads/jbok-900x444.jpg" alt="&#8220;Jersey Boys&#8221; déjà de retour Off-Broadway cet automne !" ></figure>
				<!-- Post Content -->
		<div class="post_content">
			<div class="excerpt">
									</div>
			<div class="mp-row-fluid motopress-row mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="mp-span12 motopress-clmn  mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="motopress-text-obj">
<p><span class="teaser">Alors que la comédie musicale s'est achevée en début d'année à New-York et Londres après respectivement onze et neuf années de bons et loyaux services, <em>Jersey Boys</em> crée la surprise en revenant Off-Broadway à partir du mois de novembre.</span><span id="more-16863"></span></p>
<p><span class="intertitre">"Oh What a Night" </span></p>
<p><span class="texte">Il faut croire que l'histoire de Frankie Valli and the Four Seasons n'a pas fini d'être racontée de l'autre côté de l'Atlantique. Lauréat de 4 Tony Awards dont celui de la meilleure comédie musicale en 2006, <em>Jersey Boys</em> aura tenu 11 ans avant de jouer ses dernières représentations en janvier dernier à l'August Wilson Theatre qui abrite désormais le réussi <a href="http://www.musicalavenue.fr/critique-groundhog-day-a-laugust-wilson-theatre-a-broadway/"><em>Groundhog Day</em>.</a> Le spectacle subira le même sort à Londres quelques mois plus tard en entonnant son dernier "Who Loves You" le 26 mars dernier. Il est donc étonnant que le spectacle revienne déjà à l'affiche à New York mais de petites modifications sont de rigueur pour le retour de ce groupe que l'on ne présente plus.</span></p>
</div>
</div>
</div>
<div class="mp-row-fluid motopress-row mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="mp-span12 motopress-clmn  mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="motopress-image-obj motopress-text-align-left motopress-margin-top-10 motopress-margin-bottom-10"><img src="http://www.musicalavenue.fr/wp-content/uploads/JBOriginalOK.jpg" title="La troupe originale de &quot;Jersey Boys&quot; à Broadway" alt="La troupe originale de "Jersey Boys" à Broadway" class="motopress-image-obj-basic mpce-dsbl-margin-left mpce-dsbl-margin-right mpce-dsbl-margin-top mpce-dsbl-margin-bottom" /></p>
<p class="motopress-image-caption">La troupe originale de "Jersey Boys" à Broadway</p>
</div>
</div>
</div>
<div class="mp-row-fluid motopress-row mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="mp-span12 motopress-clmn  mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="motopress-text-obj">
<p><span class="texte">La plus grosse différence sera tout d'abord dans la taille du théâtre. <em>Jersey Boys</em> avait l'habitude de jouer devant plus de 1200 spectateurs alors que les salles New World Stages ne peuvent contenir que de 199 à 499 sièges. De ce fait les prix seront inférieurs à ce qui avait pu être observé à Broadway et l'ensemble des artistes sera réduit de quatre membres. Le spectacle devrait quant à lui rester relativement similaire malgré un décor un peu moins imposant. L'équipe créative restera très proche de celle qui avait travaillé sur le spectacle précédemment.</span></p>
<p><span class="texte">Ce n'est pas la première fois qu'une comédie musicale passe de Broadway à Off-Broadway. En effet <em>Avenue Q</em> (lauréat de 3 Tony awards en 2004 dont meilleur comédie musicale) a joué pendant six ans à Broadway avant d'être transféré Off-Broadway en 2009 et cela fait maintenant huit ans que le succès perdure. En attendant d'en savoir plus sur la nouvelle distribution ainsi que la date officielle de cette renaissance, nous souhaitons à <em>Jersey Boys</em> de connaître un destin tout aussi prospère.</span></p>
<p><span class="sources-credits">Retrouvez la bande annonce du spectacle "Jersey Boys" grâce à Broadway.com</span></p>
</div>
</div>
</div>
<div class="mp-row-fluid motopress-row mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="mp-span12 motopress-clmn  mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="motopress-video-obj motopress-margin-top-10 motopress-margin-bottom-10"><iframe src="//www.youtube.com/embed/CGfrE5500p4?wmode=opaque" class=" mpce-dsbl-margin-left mpce-dsbl-margin-right mpce-dsbl-margin-top mpce-dsbl-margin-bottom" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div>
</div>
</div>
<div class="mp-row-fluid motopress-row mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="mp-span12 motopress-clmn  mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="motopress-text-obj">
<p><span class="sources-credits">Crédit photos : Joan Marcus</span></p>
<hr />
<p><span class="cartouche"><strong><em><img class="alignleft size-thumbnail wp-image-16870" src="http://www.musicalavenue.fr/wp-content/uploads/Jersey-bOYS-150x150.jpg" alt="Jersey Boys" width="150" height="150" srcset="http://www.musicalavenue.fr/wp-content/uploads/Jersey-bOYS-150x150.jpg 150w, http://www.musicalavenue.fr/wp-content/uploads/Jersey-bOYS-300x300.jpg 300w, http://www.musicalavenue.fr/wp-content/uploads/Jersey-bOYS-800x800.jpg 800w, http://www.musicalavenue.fr/wp-content/uploads/Jersey-bOYS-315x315.jpg 315w, http://www.musicalavenue.fr/wp-content/uploads/Jersey-bOYS-600x600.jpg 600w, http://www.musicalavenue.fr/wp-content/uploads/Jersey-bOYS.jpg 960w" sizes="(max-width: 150px) 100vw, 150px" />Jersey Boys</em> </strong>de Marshall Brickman &amp; Rick Elice</span></p>
<p><span style="color: #0575cb; font-family: Montserrat;"><span style="font-size: 14px;">A partir du mois de novembre au New World Stages Theatre</span></span></p>
<p><span class="cartouche">Livret : Marshall Brickman et Rick Elice ; Musique : Bob Gaudio ; Paroles : Bob Crewe ; Metteur en scène : Des McAnuff ; Chorégraphe : Sergio Trujillo</span></p>
<p>&nbsp;</p>
</div>
</div>
</div>
			<div class="clear"></div>
		</div>
		<!-- //Post Content -->
		
		<!-- Post Meta -->
<div class="post_meta meta_type_line"><div class="post_meta_unite clearfix"><div class="meta_group clearfix">								<div class="post_category">
									<i class="icon-bookmark"></i>
									<a href="http://www.musicalavenue.fr/category/a-la-une/" rel="category tag">À la une</a>, <a href="http://www.musicalavenue.fr/category/broadway-usa/actualite-broadway-usa/" rel="category tag">Actualité</a>, <a href="http://www.musicalavenue.fr/category/broadway-usa/" rel="category tag">Broadway / USA</a>								</div>
																<div class="post_date">
									<i class="icon-calendar"></i>
									<time datetime="2017-08-25T06:36:55">25 août 2017</time>								</div>
																<div class="post_author">
									<i class="icon-user"></i>
									<a href="http://www.musicalavenue.fr/author/thomas-berneuil/" title="Articles par Thomas Berneuil" rel="author">Thomas Berneuil</a>								</div>
																<div class="post_comment">
									<i class="icon-comments"></i>
									<a href="http://www.musicalavenue.fr/jersey-boys-deja-de-retour-off-broadway-cet-automne/#respond" class="commentaires-lien" >Pas de commentaires</a>								</div>
								</div><div class="meta_group clearfix">								<div class="post_views" title="Nombre de vue.">
									<i class="icon-eye-open"></i>
									79								</div>
																<div class="post_like">
									<a  class="not_voting " title="Seuls les utilisateurs enregistrés peuvent voter!" date-type="like" >
										<i class="icon-thumbs-up"></i>
										<span class="voting_count">0</span>									</a>
								</div>
								</div><div class="meta_group clearfix">								<div class="post_tag">
									<i class="icon-tag"></i>
									<a href="http://www.musicalavenue.fr/tag/august-wilson-theatre/" rel="tag">August Wilson Theatre</a>, <a href="http://www.musicalavenue.fr/tag/broadway/" rel="tag">Broadway</a>, <a href="http://www.musicalavenue.fr/tag/charles-lapointe-wig-hair-design/" rel="tag">Charles LaPointe (Wig &amp; Hair Design)</a>, <a href="http://www.musicalavenue.fr/tag/groundhog-day/" rel="tag">Groundhog Day</a>, <a href="http://www.musicalavenue.fr/tag/howell-binkley-lighting-design/" rel="tag">Howell Binkley (Lighting Design)</a>, <a href="http://www.musicalavenue.fr/tag/jersey-boys/" rel="tag">Jersey Boys</a>, <a href="http://www.musicalavenue.fr/tag/jess-goldstein-costume-design/" rel="tag">Jess Goldstein (Costume Design)</a>, <a href="http://www.musicalavenue.fr/tag/john-miller-music-coordinator/" rel="tag">John Miller (Music Coordinator)</a>, <a href="http://www.musicalavenue.fr/tag/klara-zieglerova-scenic-design/" rel="tag">Klara Zieglerova (Scenic Design)</a>, <a href="http://www.musicalavenue.fr/tag/michael-clark-projection-design/" rel="tag">Michael Clark (Projection Design)</a>, <a href="http://www.musicalavenue.fr/tag/new-world-stages/" rel="tag">New World Stages</a>, <a href="http://www.musicalavenue.fr/tag/new-york/" rel="tag">New York</a>, <a href="http://www.musicalavenue.fr/tag/off-broadway/" rel="tag">Off-Broadway</a>, <a href="http://www.musicalavenue.fr/tag/oh-what-a-night/" rel="tag">Oh What A Night</a>, <a href="http://www.musicalavenue.fr/tag/richard-hester-production-supervisor/" rel="tag">Richard Hester (Production Supervisor)</a>, <a href="http://www.musicalavenue.fr/tag/steve-canyon-kennedy-sound-design/" rel="tag">Steve Canyon Kennedy (Sound Design)</a>, <a href="http://www.musicalavenue.fr/tag/steve-rankin-fight-director/" rel="tag">Steve Rankin (Fight Director)</a>								</div>
								</div></div></div><!--// Post Meta -->
</article><!-- .share-buttons -->

		<!-- Facebook Like Button -->
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		<!-- Google+ Button -->
		<script type="text/javascript">
			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = '//apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
		<ul class="share-buttons unstyled clearfix">
			<li class="twitter">
				<a href="//twitter.com/share" class="twitter-share-button">Tweet cet article</a>
				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			</li>
			<li class="facebook">
				<div id="fb-root"></div><div class="fb-like" data-href="http://www.musicalavenue.fr/jersey-boys-deja-de-retour-off-broadway-cet-automne/" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-font="arial"></div>
			</li>
			<li class="google">
				<div class="g-plusone" data-size="medium" data-href="http://www.musicalavenue.fr/jersey-boys-deja-de-retour-off-broadway-cet-automne/"></div>
			</li>
			<li class="pinterest">
				<a href="javascript:void((function(){var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><img src='//assets.pinterest.com/images/PinExt.png' alt=""/></a>
			</li>
		</ul><!-- //.share-buttons -->

	<div class="post-author clearfix">
	<h3 class="post-author_h">Écrit par <a href="http://www.musicalavenue.fr/author/thomas-berneuil/" title="Articles par Thomas Berneuil" rel="author">Thomas Berneuil</a></h3>
	<p class="post-author_gravatar"><img alt='' src='http://2.gravatar.com/avatar/2740ea31c96d5abc5d721d4d2c31abeb?s=80&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/2740ea31c96d5abc5d721d4d2c31abeb?s=160&amp;d=identicon&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></p>
	<div class="post-author_desc">
	Ayant étudié le piano très jeune, j'ai très vite été bercé par le chant, la danse et le théâtre. Actuellement adjoint à la direction de casting pour des jeux TV, je conjugue ma passion pour les musicals avec le monde de Disney et les Escape Rooms. Mon amour pour Broadway et le West End où je vais régulièrement m'a amené à rejoindre Musical Avenue en 2016. Ravi de faire partie de cette belle équipe et de partager avec vous mes coups de gueule et coups de cœur musicaux de Paris à New-York en passant par Londres. 
		<div class="post-author_link">
			<p>Voir toutes les publications de <a href="http://www.musicalavenue.fr/author/thomas-berneuil/" title="Articles par Thomas Berneuil" rel="author">Thomas Berneuil</a></p>
		</div>
	</div>
</div><!--.post-author-->

<div class="related-posts"><h3 class="related-posts_h">Articles liés</h3><ul class="related-posts_list clearfix"><li class="related-posts_item"><figure class="thumbnail featured-thumbnail"><a href="http://www.musicalavenue.fr/once-on-this-island-est-de-retour-a-broadway-a-partir-du-9-novembre-2017/" title="&#8220;Once on This Island&#8221; est de retour à Broadway à partir du 9 novembre 2017"><img data-src="http://www.musicalavenue.fr/wp-content/uploads/OnceONok-250x150.jpg" alt="&#8220;Once on This Island&#8221; est de retour à Broadway à partir du 9 novembre 2017" /></a></figure><a href="http://www.musicalavenue.fr/once-on-this-island-est-de-retour-a-broadway-a-partir-du-9-novembre-2017/" >&#8220;Once on This Island&#8221; est de retour à Broadway à partir du 9 novembre 2017</a></li><li class="related-posts_item"><figure class="thumbnail featured-thumbnail"><a href="http://www.musicalavenue.fr/quatre-passionnes-de-comedie-musicale-proposent-une-viree-a-broadway/" title="Quatre passionnés de comédie musicale proposent &#8220;Une virée à Broadway&#8221;"><img data-src="http://www.musicalavenue.fr/wp-content/uploads/Une-Virée-à-Broadway-250x150.jpg" alt="Quatre passionnés de comédie musicale proposent &#8220;Une virée à Broadway&#8221;" /></a></figure><a href="http://www.musicalavenue.fr/quatre-passionnes-de-comedie-musicale-proposent-une-viree-a-broadway/" >Quatre passionnés de comédie musicale proposent &#8220;Une virée à Broadway&#8221;</a></li><li class="related-posts_item"><figure class="thumbnail featured-thumbnail"><a href="http://www.musicalavenue.fr/groundhog-day-annonce-son-depart-de-broadway-pour-de-nouvelles-aventures/" title="&#8220;Groundhog Day&#8221; annonce son départ de Broadway pour de nouvelles aventures"><img data-src="http://www.musicalavenue.fr/wp-content/uploads/GHDok-250x150.jpg" alt="&#8220;Groundhog Day&#8221; annonce son départ de Broadway pour de nouvelles aventures" /></a></figure><a href="http://www.musicalavenue.fr/groundhog-day-annonce-son-depart-de-broadway-pour-de-nouvelles-aventures/" >&#8220;Groundhog Day&#8221; annonce son départ de Broadway pour de nouvelles aventures</a></li><li class="related-posts_item"><figure class="thumbnail featured-thumbnail"><a href="http://www.musicalavenue.fr/le-roi-lion-au-cinema-en-2019-avec-quels-acteurs-a-laffiche/" title="&#8220;Le Roi Lion&#8221; au cinéma en 2019 : avec quels acteurs à l&#8217;affiche ?"><img data-src="http://www.musicalavenue.fr/wp-content/uploads/lionking-250x150.jpg" alt="&#8220;Le Roi Lion&#8221; au cinéma en 2019 : avec quels acteurs à l&#8217;affiche ?" /></a></figure><a href="http://www.musicalavenue.fr/le-roi-lion-au-cinema-en-2019-avec-quels-acteurs-a-laffiche/" >&#8220;Le Roi Lion&#8221; au cinéma en 2019 : avec quels acteurs à l&#8217;affiche ?</a></li><li class="related-posts_item"><figure class="thumbnail featured-thumbnail"><a href="http://www.musicalavenue.fr/concert-broadway-symphonique-isabelle-georges-et-frederik-steenbrink-au-theatre-des-champs-elysees-en-decembre/" title="Concert &#8220;Broadway Symphonique&#8221; : Isabelle Georges et Frederik Steenbrink au Théâtre des Champs Elysées en décembre"><img data-src="http://www.musicalavenue.fr/wp-content/uploads/Concert-Broadway-Symphonique_Image-à-la-une-250x150.jpg" alt="Concert &#8220;Broadway Symphonique&#8221; : Isabelle Georges et Frederik Steenbrink au Théâtre des Champs Elysées en décembre" /></a></figure><a href="http://www.musicalavenue.fr/concert-broadway-symphonique-isabelle-georges-et-frederik-steenbrink-au-theatre-des-champs-elysees-en-decembre/" >Concert &#8220;Broadway Symphonique&#8221; : Isabelle Georges et Frederik Steenbrink au Théâtre des Champs Elysées en décembre</a></li><li class="related-posts_item"><figure class="thumbnail featured-thumbnail"><a href="http://www.musicalavenue.fr/the-bands-visit-a-new-musical-debute-le-7-octobre-2017-a-broadway/" title="&#8220;The Band&#8217;s Visit-A New Musical&#8221; débute le 7 octobre 2017 à Broadway"><img data-src="http://www.musicalavenue.fr/wp-content/uploads/BVOK-250x150.jpg" alt="&#8220;The Band&#8217;s Visit-A New Musical&#8221; débute le 7 octobre 2017 à Broadway" /></a></figure><a href="http://www.musicalavenue.fr/the-bands-visit-a-new-musical-debute-le-7-octobre-2017-a-broadway/" >&#8220;The Band&#8217;s Visit-A New Musical&#8221; débute le 7 octobre 2017 à Broadway</a></li><li class="related-posts_item"><figure class="thumbnail featured-thumbnail"><a href="http://www.musicalavenue.fr/frozen-the-broadway-musical-annonce-enfin-sa-date-darrivee-a-broadway/" title="&#8220;Frozen-The Broadway Musical&#8221; annonce enfin sa date d&#8217;arrivée à Broadway !"><img data-src="http://www.musicalavenue.fr/wp-content/uploads/FrozenAFFIChe-250x150.jpg" alt="&#8220;Frozen-The Broadway Musical&#8221; annonce enfin sa date d&#8217;arrivée à Broadway !" /></a></figure><a href="http://www.musicalavenue.fr/frozen-the-broadway-musical-annonce-enfin-sa-date-darrivee-a-broadway/" >&#8220;Frozen-The Broadway Musical&#8221; annonce enfin sa date d&#8217;arrivée à Broadway !</a></li><li class="related-posts_item"><figure class="thumbnail featured-thumbnail"><a href="http://www.musicalavenue.fr/critique-hello-dolly-ou-la-renaissance-dun-chef-doeuvre-a-broadway/" title="Critique : &#8220;Hello, Dolly!&#8221; ou la renaissance d&#8217;un chef d’œuvre à Broadway"><img data-src="http://www.musicalavenue.fr/wp-content/uploads/Critique-HD-250x150.jpg" alt="Critique : &#8220;Hello, Dolly!&#8221; ou la renaissance d&#8217;un chef d’œuvre à Broadway" /></a></figure><a href="http://www.musicalavenue.fr/critique-hello-dolly-ou-la-renaissance-dun-chef-doeuvre-a-broadway/" >Critique : &#8220;Hello, Dolly!&#8221; ou la renaissance d&#8217;un chef d’œuvre à Broadway</a></li></ul></div><!-- BEGIN Comments -->	
	
				<!-- If comments are open, but there are no comments. -->
		<p class="nocomments">Pas de commentaire.</p>			
		

	
	<div id="respond">

	<h3>Ajouter un commentaire</h3>

	<div class="cancel-comment-reply">
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/jersey-boys-deja-de-retour-off-broadway-cet-automne/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></small>
	</div>

		<p>Vous devez être Connecté pour poster un commentaire. Pas encore inscrit ? <a href="http://www.musicalavenue.fr/wp-login.php?action=register">Cliquez-ici</a>.</p>
	<p>
		<form name="loginform" id="loginform" action="http://www.musicalavenue.fr/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Nom d’utilisateur ou adresse e-mail</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Mot de passe</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Se souvenir de moi</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Se connecter" />
				<input type="hidden" name="redirect_to" value="http://www.musicalavenue.fr/jersey-boys-deja-de-retour-off-broadway-cet-automne/" />
			</p>
			
		</form></p>
		</div>

<!-- END Comments -->

					</div>
					<div class="span4 sidebar" id="sidebar" data-motopress-type="static-sidebar"  data-motopress-sidebar-file="sidebar.php">
						
<div id="text-12" class="visible-all-devices widget">			<div class="textwidget"><div><a href="http://www.musicalavenue.fr/lagenda-des-comedies-musicales-a-laffiche-a-paris-en-juillet-2017/"><img src="http://www.musicalavenue.fr/wp-content/uploads/Agenda201707-push.jpg" alt="" /></a></div></div>
		</div><div id="text-10" class="visible-all-devices widget"><h3>Saison 2017</h3>			<div class="textwidget"><div>
<a href="http://www.musicalavenue.fr/dossier-les-comedies-musicales-de-2017-a-paris/"><img src="http://www.musicalavenue.fr/wp-content/uploads/2017-Paris-push-small.jpg" alt="" /></a>
</div>
&nbsp;
<div>
<div><a href="http://www.musicalavenue.fr/dossier-les-comedies-musicales-de-2017-a-broadway/"><img src="http://www.musicalavenue.fr/wp-content/uploads/2017-Broadway-push-small.jpg" alt="" /></a></div>
</div>
&nbsp;
<div><a href="http://www.musicalavenue.fr/dossier-la-saison-2016-2017-dans-le-west-end/"><img src="http://www.musicalavenue.fr/wp-content/uploads/201617-WestEnd-push-small.jpg" alt="" /></a></div>
&nbsp;
<div><a href="http://www.musicalavenue.fr/dossier-la-saison-2016-2017-a-montreal/"><img src="http://www.musicalavenue.fr/wp-content/uploads/201617-Montreal-push-small.jpg" alt="" /></a></div></div>
		</div><div id="text-8" class="visible-all-devices widget">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/musicalavenue/" data-tabs="timeline" data-width="370" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/musicalavenue/"><a href="https://www.facebook.com/musicalavenue/">Musical Avenue</a></blockquote></div></div></div>
		</div><div id="text-9" class="visible-all-devices widget">			<div class="textwidget"><a href="https://twitter.com/MusicalAvenue" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @MusicalAvenue</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<a href="https://twitter.com/MusicalAvenue" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/MusicalAvenue', 'Tweets de @MusicalAvenue');" class="twitter-timeline"  data-widget-id="740081359088025603">Tweets de @MusicalAvenue</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div id="my_postwidget-3" class="visible-all-devices widget"><h3>Derniers articles</h3>			<ul class="post-list unstyled">

			
			<li class="post-list_li clearfix">

								<figure class="featured-thumbnail thumbnail">
					<a href="http://www.musicalavenue.fr/jersey-boys-deja-de-retour-off-broadway-cet-automne/" title="&#8220;Jersey Boys&#8221; déjà de retour Off-Broadway cet automne !"><img src="http://www.musicalavenue.fr/wp-content/uploads/jbok-170x150.jpg" alt="&#8220;Jersey Boys&#8221; déjà de retour Off-Broadway cet automne !" /></a>
				</figure>
				
				<time datetime="2017-08-25H:36">vendredi 25, 06:36</time>

				<h4 class="post-list_h">
					<a href="http://www.musicalavenue.fr/jersey-boys-deja-de-retour-off-broadway-cet-automne/" rel="bookmark" title="Lien permanent vers &#8220;Jersey Boys&#8221; déjà de retour Off-Broadway cet automne !">&#8220;Jersey Boys&#8221; déjà de retour Off-Broadway cet automne !</a>
				</h4>

								<div class="excerpt">
					Alors que la comédie musicale s'est achevée en début d'année à New-York et... 				</div>
								
			</li>

			
			<li class="post-list_li clearfix">

								<figure class="featured-thumbnail thumbnail">
					<a href="http://www.musicalavenue.fr/tina-arena-dans-la-peau-deva-peron-en-australie-pour-evita/" title="Tina Arena dans la peau d&#8217;Eva Peron en Australie pour &#8220;Evita&#8221;"><img src="http://www.musicalavenue.fr/wp-content/uploads/Tina-Arena-Evita-170x150.jpg" alt="Tina Arena dans la peau d&#8217;Eva Peron en Australie pour &#8220;Evita&#8221;" /></a>
				</figure>
				
				<time datetime="2017-08-24H:37">jeudi 24, 14:37</time>

				<h4 class="post-list_h">
					<a href="http://www.musicalavenue.fr/tina-arena-dans-la-peau-deva-peron-en-australie-pour-evita/" rel="bookmark" title="Lien permanent vers Tina Arena dans la peau d&#8217;Eva Peron en Australie pour &#8220;Evita&#8221;">Tina Arena dans la peau d&#8217;Eva Peron en Australie pour &#8220;Evita&#8221;</a>
				</h4>

								<div class="excerpt">
					La célèbre chanteuse pop australienne Tina Arena a annoncé qu'elle reprendrait le rôle... 				</div>
								
			</li>

			
			<li class="post-list_li clearfix">

								<figure class="featured-thumbnail thumbnail">
					<a href="http://www.musicalavenue.fr/once-on-this-island-est-de-retour-a-broadway-a-partir-du-9-novembre-2017/" title="&#8220;Once on This Island&#8221; est de retour à Broadway à partir du 9 novembre 2017"><img src="http://www.musicalavenue.fr/wp-content/uploads/OnceONok-170x150.jpg" alt="&#8220;Once on This Island&#8221; est de retour à Broadway à partir du 9 novembre 2017" /></a>
				</figure>
				
				<time datetime="2017-08-24H:31">jeudi 24, 06:31</time>

				<h4 class="post-list_h">
					<a href="http://www.musicalavenue.fr/once-on-this-island-est-de-retour-a-broadway-a-partir-du-9-novembre-2017/" rel="bookmark" title="Lien permanent vers &#8220;Once on This Island&#8221; est de retour à Broadway à partir du 9 novembre 2017">&#8220;Once on This Island&#8221; est de retour à Broadway à partir du 9 novembre 2017</a>
				</h4>

								<div class="excerpt">
					Près de 30 ans après sa première apparition à Broadway, Once on this Island... 				</div>
								
			</li>

						</ul>

			
			<!-- Link under post cycle -->
			
			</div>		<div id="my-recent-comments-3" class="visible-all-devices widget">			<h3>Derniers commentaires</h3>		<ul class="comments-custom unstyled">
			<li class="comments-custom_li">
				<figure class="thumbnail featured-thumbnail"><img alt='' src='http://2.gravatar.com/avatar/58749cd37a19f733db8e2cfb098b7725?s=48&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/58749cd37a19f733db8e2cfb098b7725?s=96&amp;d=identicon&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></figure>				<div class="meta_format"><time datetime="1970-01-01T00:00:00">samedi 19, 02:01</time></div>				
				<div class="clear"></div>

				<div class="meta_format"><h4 class="comments-custom_h_title"><a href="http://www.musicalavenue.fr/critique-evita-au-phoenix-theatre-a-londres-a-laffiche-jusquau-14-octobre/" title="Critique : "Evita" au Phoenix Theatre à Londres, à l'affiche jusqu'au 14 octobre">Critique : "Evita" au Phoenix Theatre à Londres, à l'affiche jusqu'au 14 octobre</a></h4></div>
				<div class="comments-custom_txt">
					<a href="http://www.musicalavenue.fr/critique-evita-au-phoenix-theatre-a-londres-a-laffiche-jusquau-14-octobre/#comment-4091" title="Allez à ce commentaire">Avons nous vu le même spectacle ?

Pour moi, c'est une production à ne voir sous aucun prétexte !
On n'arrive pas à accrocher au jeu des acteurs, qui n'a...</a>
				</div>
			</li>
		
			<li class="comments-custom_li">
				<figure class="thumbnail featured-thumbnail"><img alt='' src='http://0.gravatar.com/avatar/05766f007ec86407692697ee1a50e64b?s=48&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/05766f007ec86407692697ee1a50e64b?s=96&amp;d=identicon&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></figure>				<div class="meta_format"><time datetime="1970-01-01T00:00:00">vendredi 18, 19:17</time></div>				
				<div class="clear"></div>

				<div class="meta_format"><h4 class="comments-custom_h_title"><a href="http://www.musicalavenue.fr/critique-le-bossu-de-notre-dame-au-stage-theater-des-westens-a-berlin/" title="Critique : "Le Bossu de Notre-Dame" au Stage Theater Des Westens à Berlin">Critique : "Le Bossu de Notre-Dame" au Stage Theater Des Westens à Berlin</a></h4></div>
				<div class="comments-custom_txt">
					<a href="http://www.musicalavenue.fr/critique-le-bossu-de-notre-dame-au-stage-theater-des-westens-a-berlin/#comment-4090" title="Allez à ce commentaire">j'ai du mal avec la version allemande j'avais pu écouter la version anglaise un moment (peut être c'était la bande originale du film). Curieux de savoir à q...</a>
				</div>
			</li>
		
			<li class="comments-custom_li">
				<figure class="thumbnail featured-thumbnail"><img alt='' src='http://0.gravatar.com/avatar/04f55f7339dfa97e9f403ff8e2d1874f?s=48&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/04f55f7339dfa97e9f403ff8e2d1874f?s=96&amp;d=identicon&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></figure>				<div class="meta_format"><time datetime="1970-01-01T00:00:00">lundi 05, 16:19</time></div>				
				<div class="clear"></div>

				<div class="meta_format"><h4 class="comments-custom_h_title"><a href="http://www.musicalavenue.fr/critique-the-addams-family-en-tournee-au-royaume-uni/" title="Critique : "The Addams Family" en tournée au Royaume-Uni">Critique : "The Addams Family" en tournée au Royaume-Uni</a></h4></div>
				<div class="comments-custom_txt">
					<a href="http://www.musicalavenue.fr/critique-the-addams-family-en-tournee-au-royaume-uni/#comment-3893" title="Allez à ce commentaire">Bonjour Jérôme, sauf erreur de notre part il nous semble que la version italienne démarre en mars 2018 au Teatro Nuovo. Mais il n'est pas impossible qu'il y ...</a>
				</div>
			</li>
				</ul>
		</div><div id="categories-2" class="visible-all-devices widget"><h3>Catégories</h3>		<ul>
	<li class="cat-item cat-item-6604"><a href="http://www.musicalavenue.fr/category/a-la-une/" title="Les articles à passer en page d&#039;accueil (3 maxi)">À la une</a>
</li>
	<li class="cat-item cat-item-78"><a href="http://www.musicalavenue.fr/category/broadway-usa/" >Broadway / USA</a>
<ul class='children'>
	<li class="cat-item cat-item-6592"><a href="http://www.musicalavenue.fr/category/broadway-usa/actualite-broadway-usa/" >Actualité</a>
</li>
	<li class="cat-item cat-item-6593"><a href="http://www.musicalavenue.fr/category/broadway-usa/compte-rendu-broadway-usa/" >Compte-rendu</a>
</li>
	<li class="cat-item cat-item-6595"><a href="http://www.musicalavenue.fr/category/broadway-usa/critique-broadway-usa/" >Critique</a>
</li>
	<li class="cat-item cat-item-6596"><a href="http://www.musicalavenue.fr/category/broadway-usa/dossier-broadway-usa/" >Dossier</a>
</li>
	<li class="cat-item cat-item-9710"><a href="http://www.musicalavenue.fr/category/broadway-usa/rencontre-broadway-usa/" >Rencontre</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1285"><a href="http://www.musicalavenue.fr/category/compte-rendu/" >Compte-rendu</a>
</li>
	<li class="cat-item cat-item-6539"><a href="http://www.musicalavenue.fr/category/dossier/" >dossier</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://www.musicalavenue.fr/category/france/" >France</a>
<ul class='children'>
	<li class="cat-item cat-item-6580"><a href="http://www.musicalavenue.fr/category/france/actualite-france/" >Actualité</a>
</li>
	<li class="cat-item cat-item-6582"><a href="http://www.musicalavenue.fr/category/france/compte-rendu-france/" >Compte-rendu</a>
</li>
	<li class="cat-item cat-item-6584"><a href="http://www.musicalavenue.fr/category/france/concours-france/" >Concours</a>
</li>
	<li class="cat-item cat-item-6581"><a href="http://www.musicalavenue.fr/category/france/critique-france/" >Critique</a>
</li>
	<li class="cat-item cat-item-6583"><a href="http://www.musicalavenue.fr/category/france/dossier-france/" >Dossier</a>
</li>
	<li class="cat-item cat-item-9709"><a href="http://www.musicalavenue.fr/category/france/rencontre-france/" >Rencontre</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1132"><a href="http://www.musicalavenue.fr/category/monde/" >Monde</a>
<ul class='children'>
	<li class="cat-item cat-item-6598"><a href="http://www.musicalavenue.fr/category/monde/actualite-monde/" >Actualité</a>
</li>
	<li class="cat-item cat-item-6600"><a href="http://www.musicalavenue.fr/category/monde/compte-rendu-monde/" >Compte-rendu</a>
</li>
	<li class="cat-item cat-item-6599"><a href="http://www.musicalavenue.fr/category/monde/critique-monde/" >Critique</a>
</li>
	<li class="cat-item cat-item-6602"><a href="http://www.musicalavenue.fr/category/monde/dossier-monde/" >Dossier</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.musicalavenue.fr/category/non-classe/" >Non classé</a>
</li>
	<li class="cat-item cat-item-4386"><a href="http://www.musicalavenue.fr/category/quebec-canada/" >Québec / Canada</a>
</li>
	<li class="cat-item cat-item-3931"><a href="http://www.musicalavenue.fr/category/west-end-gb/" >West End / GB</a>
<ul class='children'>
	<li class="cat-item cat-item-6586"><a href="http://www.musicalavenue.fr/category/west-end-gb/actualite-west-end-gb/" >Actualité</a>
</li>
	<li class="cat-item cat-item-6587"><a href="http://www.musicalavenue.fr/category/west-end-gb/compte-west-end-gb/" >Compte-rendu</a>
</li>
	<li class="cat-item cat-item-6588"><a href="http://www.musicalavenue.fr/category/west-end-gb/critique-west-end-gb/" >Critique</a>
</li>
	<li class="cat-item cat-item-6590"><a href="http://www.musicalavenue.fr/category/west-end-gb/dossier-west-end-gb/" >Dossier</a>
</li>
	<li class="cat-item cat-item-9711"><a href="http://www.musicalavenue.fr/category/west-end-gb/rencontre-westend-gb/" >Rencontre</a>
</li>
</ul>
</li>
		</ul>
</div>
		<ul class="banners clearfix unstyled">
					</ul>
						</div>
				</div>
			</div>
		</div>
	</div>
</div>

		<footer class="motopress-wrapper footer">
			<div class="container">
				<div class="row">
					<div class="span12" data-motopress-wrapper-file="wrapper/wrapper-footer.php" data-motopress-wrapper-type="footer" data-motopress-id="599fdc8750a0f">
						
<div class="row">

		<div data-motopress-type="static" data-motopress-static-file="static/static-footer-nav.php">
					</div>
		<div data-motopress-type="dynamic-sidebar" data-motopress-sidebar-id="footer-sidebar">
			<div id="text-7" class="visible-all-devices ">			<div class="textwidget"><div class="span4 "><h5>À propos</h5>
Musical Avenue : toute l'actualité des comédies musicales (théatre, cinéma, télévision), à Paris, en France, à Londres dans le West End, en Europe, à Broadway, à Montréal au Québec et dans le monde !</div>
<div class="span4 "><h5>Navigation</h5>
<a href="category/france">France</a>
</br><a href="category/uk">West End / Grande-Bretagne</a>
</br><a href="category/us-canada">Broadway / USA</a>
</br><a href="category/reste-du-monde">Reste du monde</a></div>
<div class="span4 "><h5>Divers</h5>
<a href="qui-sommes-nous">Qui sommes-nous ?</a>
</br><a href="publicite-et-partenariats">Publicité et partenariats</a>
</br><a href="nous-contacter">Nous contacter</a>
</br><a href="mentions-legales">Mentions légales</a></div></div>
		</div>		</div>
		
</div>

<div class="row">
	<div class="span12" data-motopress-type="static" data-motopress-static-file="static/static-footer-text.php">

		<div class="copyright"><div id="footer-text" class="footer-text">
	
			© Musicalavenue.fr 2016, tous droits réservés	</div></div>

	</div>
</div>					</div>
				</div>
			</div>
		</footer>
		<!--End #motopress-main-->
	</div>
	<div id="back-top-wrapper" class="visible-desktop">
		<p id="back-top">
			<a href="#top"><span></span></a>		</p>
	</div>
			<script type="text/javascript">
			  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7024350-1', 'auto');
  ga('send', 'pageview');
		</script>
		<!-- Show Google Analytics -->
			<div style="display:none">
	<div class="grofile-hash-map-2740ea31c96d5abc5d721d4d2c31abeb">
	</div>
	<div class="grofile-hash-map-58749cd37a19f733db8e2cfb098b7725">
	</div>
	<div class="grofile-hash-map-05766f007ec86407692697ee1a50e64b">
	</div>
	<div class="grofile-hash-map-04f55f7339dfa97e9f403ff8e2d1874f">
	</div>
	</div>
<button id="responsive-menu-button"
        class="responsive-menu-button responsive-menu-boring
        "
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-box">
        <span class="responsive-menu-inner"></span>
    </span>

            <span class="responsive-menu-label responsive-menu-label-bottom">
            
        </span>
    </button><div id="responsive-menu-container" class="push-top">
    <div id="responsive-menu-wrapper">
                                        <div id="responsive-menu-title">
                    <a href="http://www.musicalavenue.fr" target="_self">
        
                    <div id="responsive-menu-title-image"><img alt="" src="http://musicalamh.cluster006.ovh.net/wp-content/uploads/Favicon-menu.png" /></div>
        
                    </a>
        
                    <a href="http://www.musicalavenue.fr" target="_self">
        
        MUSICAL AVENUE

                    </a>
            </div>
                                                <ul id="responsive-menu" class=""><li id="responsive-menu-item-3037" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="http://www.musicalavenue.fr/category/france/" class="responsive-menu-item-link">France<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-3038" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/france/actualite-france/" class="responsive-menu-item-link">Actualité</a></li><li id="responsive-menu-item-3042" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/france/critique-france/" class="responsive-menu-item-link">Critique</a></li><li id="responsive-menu-item-3043" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/france/dossier-france/" class="responsive-menu-item-link">Dossier</a></li><li id="responsive-menu-item-6217" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/france/rencontre-france/" class="responsive-menu-item-link">Rencontre</a></li><li id="responsive-menu-item-3040" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/france/compte-rendu-france/" class="responsive-menu-item-link">Compte-rendu</a></li><li id="responsive-menu-item-3041" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/france/concours-france/" class="responsive-menu-item-link">Concours</a></li></ul></li><li id="responsive-menu-item-3051" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="http://www.musicalavenue.fr/category/west-end-gb/" class="responsive-menu-item-link">West End / GB<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-3052" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/west-end-gb/actualite-west-end-gb/" class="responsive-menu-item-link">Actualité</a></li><li id="responsive-menu-item-3056" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/west-end-gb/critique-west-end-gb/" class="responsive-menu-item-link">Critique</a></li><li id="responsive-menu-item-3057" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/west-end-gb/dossier-west-end-gb/" class="responsive-menu-item-link">Dossier</a></li><li id="responsive-menu-item-6218" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/west-end-gb/rencontre-westend-gb/" class="responsive-menu-item-link">Rencontre</a></li><li id="responsive-menu-item-3054" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/west-end-gb/compte-west-end-gb/" class="responsive-menu-item-link">Compte-rendu</a></li></ul></li><li id="responsive-menu-item-3058" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children responsive-menu-item responsive-menu-item-current-parent responsive-menu-item-has-children"><a href="http://www.musicalavenue.fr/category/broadway-usa/" class="responsive-menu-item-link">Broadway / USA<div class="responsive-menu-subarrow responsive-menu-subarrow-active">▲</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1 responsive-menu-submenu-open'><li id="responsive-menu-item-3059" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-item responsive-menu-item-current-parent"><a href="http://www.musicalavenue.fr/category/broadway-usa/actualite-broadway-usa/" class="responsive-menu-item-link">Actualité</a></li><li id="responsive-menu-item-3063" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/broadway-usa/critique-broadway-usa/" class="responsive-menu-item-link">Critique</a></li><li id="responsive-menu-item-3064" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/broadway-usa/dossier-broadway-usa/" class="responsive-menu-item-link">Dossier</a></li><li id="responsive-menu-item-6216" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/broadway-usa/rencontre-broadway-usa/" class="responsive-menu-item-link">Rencontre</a></li><li id="responsive-menu-item-3061" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/broadway-usa/compte-rendu-broadway-usa/" class="responsive-menu-item-link">Compte-rendu</a></li></ul></li><li id="responsive-menu-item-3044" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="http://www.musicalavenue.fr/category/monde/" class="responsive-menu-item-link">Monde<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-3045" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/monde/actualite-monde/" class="responsive-menu-item-link">Actualité</a></li><li id="responsive-menu-item-3049" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/monde/critique-monde/" class="responsive-menu-item-link">Critique</a></li><li id="responsive-menu-item-3050" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/monde/dossier-monde/" class="responsive-menu-item-link">Dossier</a></li><li id="responsive-menu-item-3047" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/monde/compte-rendu-monde/" class="responsive-menu-item-link">Compte-rendu</a></li></ul></li></ul>                                                <div id="responsive-menu-search-box">
    <form action="http://www.musicalavenue.fr" class="responsive-menu-search-form" role="search">
        <input type="search" name="s" placeholder="Search" class="responsive-menu-search-box">
    </form>
</div>                                                <div id="responsive-menu-additional-content"></div>                        </div>
</div><script type='text/javascript' src='http://www.musicalavenue.fr/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/plugins/cherry-plugin/lib/js/FlexSlider/jquery.flexslider-min.js?ver=2.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var items_custom = [[0,1],[480,2],[768,3],[980,4],[1170,5]];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/plugins/cherry-plugin/includes/js/cherry-plugin.js?ver=1.2.8.1'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201734'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/themes/CherryFramework/js/superfish.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/themes/CherryFramework/js/jquery.mobilemenu.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/themes/CherryFramework/js/jquery.magnific-popup.min.js?ver=0.9.3'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/themes/CherryFramework/js/jplayer.playlist.min.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/themes/CherryFramework/js/jquery.jplayer.min.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/themes/CherryFramework/js/tmstickup.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/themes/CherryFramework/js/device.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/themes/CherryFramework/js/jquery.zaccordion.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/themes/CherryFramework/js/camera.min.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<style id="motopress-ce-private-styles" data-posts="" type="text/css"></style><script>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</script><script type='text/javascript' src='https://stats.wp.com/e-201734.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'112793827',post:'16863',tz:'2',srv:'www.musicalavenue.fr'} ]);
	_stq.push([ 'clickTrackerInit', '112793827', '16863' ]);
</script>

		<div id="cf-cookie-banner" class="cf-cookie-banner-wrap alert fade in">
			<div class="container">
				<button type="button" class="close" data-dismiss="alert">&times;</button>
				En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts.			</div>
		</div>

		 <!-- this is used by many Wordpress features and for plugins to work properly -->
</body>
</html>