<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <!--<![endif]-->
<head itemscope itemtype="https://schema.org/BlogPosting">
	<title>  &#8220;Rock The Ballet&#8221; de retour à Paris et en France</title>
	<meta name="description" content=" &raquo; &#8220;Rock The Ballet&#8221; de retour à Paris et en France | Toute l&#039;actualité des comédies musicales" />
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="//gmpg.org/xfn/11" />
		<link rel="icon" href="http://www.musicalavenue.fr/wp-content/themes/theme52169-1/favicon.ico" type="image/x-icon" />
		<link rel="pingback" href="http://www.musicalavenue.fr/xmlrpc.php" />
	<link rel="alternate" type="application/rss+xml" title="Musical Avenue" href="http://www.musicalavenue.fr/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Musical Avenue" href="http://www.musicalavenue.fr/feed/atom/" />
	<link rel="stylesheet" type="text/css" media="all" href="http://www.musicalavenue.fr/wp-content/themes/theme52169-1/bootstrap/css/bootstrap.css" />
	<link rel="stylesheet" type="text/css" media="all" href="http://www.musicalavenue.fr/wp-content/themes/theme52169-1/bootstrap/css/responsive.css" />
	<link rel="stylesheet" type="text/css" media="all" href="http://www.musicalavenue.fr/wp-content/themes/CherryFramework/css/camera.css" />
	<link rel="stylesheet" type="text/css" media="all" href="http://www.musicalavenue.fr/wp-content/themes/theme52169-1/style.css" />
	<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Musical Avenue &raquo; Flux" href="http://www.musicalavenue.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Musical Avenue &raquo; Flux des commentaires" href="http://www.musicalavenue.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Musical Avenue &raquo; &#8220;Rock The Ballet&#8221; de retour à Paris et en France Flux des commentaires" href="http://www.musicalavenue.fr/rock-the-ballet-de-retour-a-paris-et-en-france/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.musicalavenue.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flexslider-css'  href='http://www.musicalavenue.fr/wp-content/plugins/cherry-plugin/lib/js/FlexSlider/flexslider.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.musicalavenue.fr/wp-content/plugins/cherry-plugin/lib/js/owl-carousel/owl.carousel.css?ver=1.24' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='http://www.musicalavenue.fr/wp-content/plugins/cherry-plugin/lib/js/owl-carousel/owl.theme.css?ver=1.24' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-plugin-css'  href='http://www.musicalavenue.fr/wp-content/plugins/cherry-plugin/includes/css/cherry-plugin.css?ver=1.2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.musicalavenue.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.musicalavenue.fr/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='theme52169-css'  href='http://www.musicalavenue.fr/wp-content/themes/theme52169-1/main-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.musicalavenue.fr/wp-content/themes/CherryFramework/css/magnific-popup.css?ver=0.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='options_typography_Glegoo-css'  href='//fonts.googleapis.com/css?family=Glegoo&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='options_typography_Montserrat-css'  href='//fonts.googleapis.com/css?family=Montserrat&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='options_typography_Oswald-css'  href='//fonts.googleapis.com/css?family=Oswald&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='mpce-theme-css'  href='http://www.musicalavenue.fr/wp-content/plugins/motopress-content-editor/includes/css/theme.min.css?ver=2.0.3' type='text/css' media='all' />
<style id='mpce-theme-inline-css' type='text/css'>
.mp-row-fixed-width{max-width:1170px;}
</style>
<link rel='stylesheet' id='mpce-bootstrap-grid-css'  href='http://www.musicalavenue.fr/wp-content/plugins/motopress-content-editor/bootstrap/bootstrap-grid.min.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mpce-font-awesome-css'  href='http://www.musicalavenue.fr/wp-content/plugins/motopress-content-editor/fonts/font-awesome/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.musicalavenue.fr/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-7024350-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/themes/CherryFramework/js/jquery-1.7.2.min.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/plugins/cherry-plugin/lib/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/plugins/cherry-plugin/lib/js/elasti-carousel/jquery.elastislide.js?ver=1.2.8.1'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=false&#038;ver=4.6.3'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/themes/theme52169-1/js/my_script.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/themes/CherryFramework/js/jquery-migrate-1.2.1.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/themes/CherryFramework/js/modernizr.js?ver=2.0.6'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/themes/CherryFramework/js/jflickrfeed.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/themes/CherryFramework/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/themes/CherryFramework/bootstrap/js/bootstrap.min.js?ver=2.3.0'></script>
<link rel='https://api.w.org/' href='http://www.musicalavenue.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.musicalavenue.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.musicalavenue.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.3" />
<link rel="canonical" href="http://www.musicalavenue.fr/rock-the-ballet-de-retour-a-paris-et-en-france/" />
<link rel="alternate" type="application/json+oembed" href="http://www.musicalavenue.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.musicalavenue.fr%2Frock-the-ballet-de-retour-a-paris-et-en-france%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.musicalavenue.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.musicalavenue.fr%2Frock-the-ballet-de-retour-a-paris-et-en-france%2F&#038;format=xml" />
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png?v=Kmb7ARO6o6">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png?v=Kmb7ARO6o6" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png?v=Kmb7ARO6o6" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json?v=Kmb7ARO6o6">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg?v=Kmb7ARO6o6" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico?v=Kmb7ARO6o6">
<meta name="apple-mobile-web-app-title" content="Musical Avenue">
<meta name="application-name" content="Musical Avenue">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml?v=Kmb7ARO6o6">
<meta name="theme-color" content="#ffffff">
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><script>
 var system_folder = 'http://www.musicalavenue.fr/wp-content/themes/CherryFramework/admin/data_management/',
	 CHILD_URL ='http://www.musicalavenue.fr/wp-content/themes/theme52169-1',
	 PARENT_URL = 'http://www.musicalavenue.fr/wp-content/themes/CherryFramework', 
	 CURRENT_THEME = 'theme52169'</script>
<style type='text/css'>
body { background-color:#ffffff }
.header { background-image:url(http://www.musicalavenue.fr/wp-content/uploads/BG-Header-1.jpg); background-repeat:repeat-x; background-position:top center; background-attachment:scroll; }
.header { background-color:#000000 }
.intertitre {
			color: #0575cb;
			font: bold 21px/25px Glegoo!important;
		}
.cartouche {
                font-family: Montserrat;
		font-size: 14px;
                line-height: 24px!important;
		color: #0575cb;
}
.sources-credits {
                font-family: Montserrat;
		font-size: 11px;
		color: #7a7a7a;
                font-style: italic;
                font-weight: bold;
}
.teaser {
               color: #7a7a7a;
	       font: bold 21px/34px Glegoo!important;
}
.texte {
               color: #000;
               font-family: Montserrat-Light!important;
               font-size: 16px;
               line-height: 24px!important;
}
a.texte, a.texte:hover, a.texte:visited {
               text-decoration: underline;
               color: #0575cb;
}
.texte .gras {
               font-family: Montserrat!important;
}
a.lienfnac {
    text-decoration: underline;
    color: #fff;
    background-color: #2659ab;
    border-radius: 5px;
    background-image: url(/wp-content/themes/CherryFramework/images/BT-reserver-on.png);
    background-repeat: no-repeat;
    padding: 1px;
    padding-left: 53px;
    padding-right: 12px;
    font-family: Glegoo;
    font-weight: bold;
    font-size: 13px!important;
}
a.lienfnac:hover {
    background-color: #0575cb;
    background-image: url(/wp-content/themes/CherryFramework/images/BT-reserver-off.png);
}
</style>
<style type='text/css'>
h1 { font: bold 45px/50px Glegoo;  color:#0575cb; }
h2 { font: normal 20px/25px Montserrat;  color:#7A7A7A; }
h3 { font: normal 26px/33px Oswald;  color:#0575cb; }
h4 { font: normal 22px/25px Oswald;  color:#0575cb; }
h5 { font: bold 18px/20px Glegoo;  color:; }
h6 { font: normal 16px/24px Montserrat;  color:#000000; }
body { font-weight: normal;}
.logo_h__txt, .logo_link { font: bold 84px/84px Roboto, sans-serif;  color:#ffffff; }
.sf-menu > li > a { font: bold 20px/45px Oswald;  color:#ffffff; }
.nav.footer-nav a { font: bold 18px/18px Roboto, sans-serif;  color:#ffffff; }
</style>


<!-- wpsso meta tags begin -->
<!-- added on 2017-02-07T23:17:10+00:00 -->
<meta name="wpsso:mark" content="wpsso meta tags begin"/>
<!-- generator:1 --><meta name="generator" content="WPSSO 3.39.5-1/G"/>
<link rel="publisher" href="https://plus.google.com/106541126297110619376"/>
<link rel="shortlink" href="http://wp.me/p7DgPh-3dk"/>
<!-- fb:admins:1 --><meta property="fb:admins" content="baptiste.delval"/>
<!-- fb:admins:2 --><meta property="fb:admins" content="samuel.sebban"/>
<!-- fb:admins:3 --><meta property="fb:admins" content="stephany.kong"/>
<meta property="og:url" content="http://www.musicalavenue.fr/rock-the-ballet-de-retour-a-paris-et-en-france/"/>
<meta property="og:type" content="article"/>
<meta property="article:section" content="Musicals"/>
<!-- article:tag:1 --><meta property="article:tag" content="2017"/>
<!-- article:tag:2 --><meta property="article:tag" content="bad-boys-of-dance"/>
<!-- article:tag:3 --><meta property="article:tag" content="casino-de-paris"/>
<!-- article:tag:4 --><meta property="article:tag" content="claquettes"/>
<!-- article:tag:5 --><meta property="article:tag" content="coldplay"/>
<!-- article:tag:6 --><meta property="article:tag" content="danse"/>
<!-- article:tag:7 --><meta property="article:tag" content="danse-classique"/>
<!-- article:tag:8 --><meta property="article:tag" content="hip-hop"/>
<!-- article:tag:9 --><meta property="article:tag" content="jazz"/>
<!-- article:tag:10 --><meta property="article:tag" content="maroon-5"/>
<!-- article:tag:11 --><meta property="article:tag" content="musique-contemporaine"/>
<!-- article:tag:12 --><meta property="article:tag" content="paris"/>
<!-- article:tag:13 --><meta property="article:tag" content="pretty-girls-of-dance"/>
<!-- article:tag:14 --><meta property="article:tag" content="rasta-thomas"/>
<!-- article:tag:15 --><meta property="article:tag" content="rock-the-ballet"/>
<!-- article:tag:16 --><meta property="article:tag" content="u2"/>
<meta property="article:published_time" content="2017-02-07T16:19:21+00:00"/>
<meta property="article:modified_time" content="2017-02-07T16:19:21+00:00"/>
<meta property="og:locale" content="fr_FR"/>
<meta property="og:site_name" content="Musical Avenue"/>
<meta property="og:title" content="&ldquo;Rock The Ballet&rdquo; de retour &agrave; Paris et en France"/>
<meta property="article:publisher" content="https://www.facebook.com/musicalavenue/"/>
<!-- og:image:1 --><meta property="og:image" content="http://www.musicalavenue.fr/wp-content/uploads/RockTheBallet-600x315.jpg"/>
<!-- og:image:1 --><meta property="og:image:width" content="600"/>
<!-- og:image:1 --><meta property="og:image:height" content="315"/>
<meta name="weibo:article:create_at" content="2017-02-07 16:19:21"/>
<meta name="weibo:article:update_at" content="2017-02-07 16:19:21"/>
<meta name="twitter:domain" content="www.musicalavenue.fr"/>
<meta name="twitter:site" content="@musicalavenue"/>
<meta name="twitter:title" content="&ldquo;Rock The Ballet&rdquo; de retour &agrave; Paris et en France"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="http://www.musicalavenue.fr/wp-content/uploads/RockTheBallet-600x296.jpg"/>
<meta itemprop="url" content="http://www.musicalavenue.fr/rock-the-ballet-de-retour-a-paris-et-en-france/"/>
<meta itemprop="name" content="&ldquo;Rock The Ballet&rdquo; de retour &agrave; Paris et en France"/>
<meta name="author" content="&Eacute;dm&eacute;e Martin"/>
<noscript itemprop="author" itemscope itemtype="https://schema.org/Person">
	<meta itemprop="name" content="&Eacute;dm&eacute;e Martin"/>
	<meta itemprop="description" content="Aimant les films musicaux, c&#039;est la curiosit&eacute; de voir Hairspray sur la sc&egrave;ne du Casino de Paris en avril 2011 qui m&#039;a fait d&eacute;couvrir la com&eacute;die musicale, et par la suite, int&eacute;grer l&#039;&eacute;quipe de Musical Avenue. Depuis, cette curiosit&eacute; continue de me mener dans les salles de spectacles, parisiennes souvent, londoniennes et new yorkaises parfois. Globetrottreuse dans l&#039;&acirc;me &eacute;galement, je conjugue ces deux passions avec mon m&eacute;tier d&#039;opticienne - optom&eacute;triste."/>
</noscript>
<noscript itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<meta itemprop="url" content="http://www.musicalavenue.fr/wp-content/uploads/RockTheBallet-800x395.jpg"/>
	<meta itemprop="width" content="800"/>
	<meta itemprop="height" content="395"/>
</noscript>
<meta name="wpsso:mark" content="wpsso meta tags end"/>
<!-- wpsso meta tags end -->

<link rel="amphtml" href="http://www.musicalavenue.fr/rock-the-ballet-de-retour-a-paris-et-en-france/amp/" /><style>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</style>
<!-- MotoPress Custom CSS Start -->
<style type="text/css">
@import url('http://www.musicalavenue.fr/wp-content/uploads/motopress-content-editor/motopress-ce-custom.css?1465401919');
</style>
<!-- MotoPress Custom CSS End -->
		<!--[if lt IE 9]>
		<div id="ie7-alert" style="width: 100%; text-align:center;">
			<img src="http://tmbhtest.com/images/ie7.jpg" alt="Upgrade IE 8" width="640" height="344" border="0" usemap="#Map" />
			<map name="Map" id="Map"><area shape="rect" coords="496,201,604,329" href="http://www.microsoft.com/windows/internet-explorer/default.aspx" target="_blank" alt="Download Interent Explorer" /><area shape="rect" coords="380,201,488,329" href="http://www.apple.com/safari/download/" target="_blank" alt="Download Apple Safari" /><area shape="rect" coords="268,202,376,330" href="http://www.opera.com/download/" target="_blank" alt="Download Opera" /><area shape="rect" coords="155,202,263,330" href="http://www.mozilla.com/" target="_blank" alt="Download Firefox" /><area shape="rect" coords="35,201,143,329" href="http://www.google.com/chrome" target="_blank" alt="Download Google Chrome" />
			</map>
		</div>
	<![endif]-->
	<!--[if gte IE 9]><!-->
		<script src="http://www.musicalavenue.fr/wp-content/themes/CherryFramework/js/jquery.mobile.customized.min.js" type="text/javascript"></script>
		<script type="text/javascript">
			jQuery(function(){
				jQuery('.sf-menu').mobileMenu({defaultText: "Accédez à ..."});
			});
		</script>
	<!--<![endif]-->
	<script type="text/javascript">
		// Init navigation menu
		jQuery(function(){
		// main navigation init
			jQuery('ul.sf-menu').superfish({
				delay: 1000, // the delay in milliseconds that the mouse can remain outside a sub-menu without it closing
				animation: {
					opacity: "show",
					height: "show"
				}, // used to animate the sub-menu open
				speed: "normal", // animation speed
				autoArrows: false, // generation of arrow mark-up (for submenu)
				disableHI: true // to disable hoverIntent detection
			});

		//Zoom fix
		//IPad/IPhone
			var viewportmeta = document.querySelector && document.querySelector('meta[name="viewport"]'),
				ua = navigator.userAgent,
				gestureStart = function () {
					viewportmeta.content = "width=device-width, minimum-scale=0.25, maximum-scale=1.6, initial-scale=1.0";
				},
				scaleFix = function () {
					if (viewportmeta && /iPhone|iPad/.test(ua) && !/Opera Mini/.test(ua)) {
						viewportmeta.content = "width=device-width, minimum-scale=1.0, maximum-scale=1.0";
						document.addEventListener("gesturestart", gestureStart, false);
					}
				};
			scaleFix();
		})
	</script>
	<!-- stick up menu -->
	<script type="text/javascript">
		jQuery(document).ready(function(){
			if(!device.mobile() && !device.tablet()){
				jQuery('.header_block').tmStickUp({
					correctionSelector: jQuery('#wpadminbar')
				,	listenSelector: jQuery('.listenSelector')
				,	active: false				,	pseudo: true				});
			}
		})
	</script>
</head>

<body class="single single-post postid-12358 single-format-standard cat-6580-id cat-77-id responsive-menu-push-top">
	<div id="motopress-main" class="main-holder">
		<!--Begin #motopress-main-->
		<header class="motopress-wrapper header">
			<div class="container">
				<div class="row">
					<div class="span12" data-motopress-wrapper-file="wrapper/wrapper-header.php" data-motopress-wrapper-type="header" data-motopress-id="589a557665199">
						
<div class="row">
	<div class="span5" data-motopress-type="static" data-motopress-static-file="static/static-logo.php">
		<!-- BEGIN LOGO -->
<div class="logo pull-left">
									<a href="http://www.musicalavenue.fr/" class="logo_h logo_h__img"><img src="http://www.musicalavenue.fr/wp-content/uploads/MusicalAvenueFr.png" alt="Musical Avenue" title="Toute l&#039;actualité des comédies musicales"></a>
						<p class="logo_tagline">Toute l&#039;actualité des comédies musicales</p><!-- Site Tagline -->
	</div>
<!-- END LOGO -->	</div>
	<div class="span5 link-head" data-motopress-type="dynamic-sidebar" data-motopress-sidebar-id="header-sidebar">
		<div class="header_widget"><div id="nav_menu-4"><h4>Menu header</h4><div class="menu-header-area-container"><ul id="menu-header-area" class="menu"><li id="menu-item-2993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2993"><a href="http://www.musicalavenue.fr/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-2992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2992"><a href="http://www.musicalavenue.fr/nous-contacter/">Nous contacter</a></li>
</ul></div></div></div>
	</div>
	<!-- Social Links -->
	<div class="span2 social-head" data-motopress-type="static" data-motopress-static-file="static/static-social-networks.php" style="width: 160px;">
		<div class="social-nets-wrapper"><ul class="social">
	<li><a href="https://www.facebook.com/musicalavenue/?fref=blog" title="facebook"><img src="http://musicalamh.cluster006.ovh.net/wp-content/themes/theme52169-1/images/social/facebook.png" alt="facebook"></a></li><li><a href="https://twitter.com/musicalavenue" title="twitter"><img src="http://musicalamh.cluster006.ovh.net/wp-content/themes/theme52169-1/images/social/twitter.png" alt="twitter"></a></li><li><a href="https://www.instagram.com/musical_avenue/" title="instagram"><img src="http://musicalamh.cluster006.ovh.net/wp-content/themes/theme52169-1/images/social/youtube.png" alt="instagram"></a></li></ul></div>
	</div>
	<!-- /Social Links -->
</div>


<div class="header_block">
	<div class="row">
		<div class="span9" data-motopress-type="static" data-motopress-static-file="static/static-nav.php">
			<!-- BEGIN MAIN NAVIGATION -->
<nav class="nav nav__primary clearfix">
<ul id="topnav" class="sf-menu"><li id="menu-item-3037" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://www.musicalavenue.fr/category/france/">France</a>
<ul class="sub-menu">
	<li id="menu-item-3038" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.musicalavenue.fr/category/france/actualite-france/">Actualité</a></li>
	<li id="menu-item-3042" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/france/critique-france/">Critique</a></li>
	<li id="menu-item-3043" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/france/dossier-france/">Dossier</a></li>
	<li id="menu-item-6217" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/france/rencontre-france/">Rencontre</a></li>
	<li id="menu-item-3040" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/france/compte-rendu-france/">Compte-rendu</a></li>
	<li id="menu-item-3041" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/france/concours-france/">Concours</a></li>
</ul>
</li>
<li id="menu-item-3051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.musicalavenue.fr/category/west-end-gb/">West End / GB</a>
<ul class="sub-menu">
	<li id="menu-item-3052" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/west-end-gb/actualite-west-end-gb/">Actualité</a></li>
	<li id="menu-item-3056" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/west-end-gb/critique-west-end-gb/">Critique</a></li>
	<li id="menu-item-3057" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/west-end-gb/dossier-west-end-gb/">Dossier</a></li>
	<li id="menu-item-6218" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/west-end-gb/rencontre-westend-gb/">Rencontre</a></li>
	<li id="menu-item-3054" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/west-end-gb/compte-west-end-gb/">Compte-rendu</a></li>
</ul>
</li>
<li id="menu-item-3058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.musicalavenue.fr/category/broadway-usa/">Broadway / USA</a>
<ul class="sub-menu">
	<li id="menu-item-3059" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/broadway-usa/actualite-broadway-usa/">Actualité</a></li>
	<li id="menu-item-3063" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/broadway-usa/critique-broadway-usa/">Critique</a></li>
	<li id="menu-item-3064" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/broadway-usa/dossier-broadway-usa/">Dossier</a></li>
	<li id="menu-item-6216" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/broadway-usa/rencontre-broadway-usa/">Rencontre</a></li>
	<li id="menu-item-3061" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/broadway-usa/compte-rendu-broadway-usa/">Compte-rendu</a></li>
</ul>
</li>
<li id="menu-item-3044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.musicalavenue.fr/category/monde/">Monde</a>
<ul class="sub-menu">
	<li id="menu-item-3045" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/monde/actualite-monde/">Actualité</a></li>
	<li id="menu-item-3049" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/monde/critique-monde/">Critique</a></li>
	<li id="menu-item-3050" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/monde/dossier-monde/">Dossier</a></li>
	<li id="menu-item-3047" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.musicalavenue.fr/category/monde/compte-rendu-monde/">Compte-rendu</a></li>
</ul>
</li>
</ul></nav><!-- END MAIN NAVIGATION -->		</div>
		<div class="span3 hidden-phone" data-motopress-type="static" data-motopress-static-file="static/static-search.php">
			<!-- BEGIN SEARCH FORM -->
	<div class="search-form search-form__h hidden-phone clearfix">
		<form id="search-header" class="navbar-form pull-right" method="get" action="http://www.musicalavenue.fr/" accept-charset="utf-8">
			<input type="text" name="s" placeholder="Recherche" class="search-form_it">
			<input type="submit" value="aller" id="search-form_is" class="search-form_is btn btn-primary">
		</form>
	</div>
<!-- END SEARCH FORM -->		</div>
	</div>
</div>					</div>
				</div>
			</div>
		</header><div class="motopress-wrapper content-holder clearfix">
	<div class="container">
		<div class="row">
			<div class="span12" data-motopress-wrapper-file="single.php" data-motopress-wrapper-type="content">
				<div class="row">
					<div class="span12" data-motopress-type="static" data-motopress-static-file="static/static-title.php">
						<section class="title-section">
			<!-- BEGIN BREADCRUMBS-->
			<ul class="breadcrumb breadcrumb__t"><li><a href="http://www.musicalavenue.fr/category/france/">France</a></li><li class="divider"></li><li><a href="http://www.musicalavenue.fr/category/france/actualite-france/">Actualité</a></li><li class="end"></li></ul>			<!-- END BREADCRUMBS -->
		<h1 class="title-header span8 right">
					&#8220;Rock The Ballet&#8221; de retour à Paris et en France	</h1>
        <!-- .share-buttons -->

		<!-- Facebook Like Button -->
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		<!-- Google+ Button -->
		<script type="text/javascript">
			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = '//apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
		<ul class="share-buttons unstyled clearfix">
			<li class="twitter">
				<a href="//twitter.com/share" class="twitter-share-button">Tweet cet article</a>
				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			</li>
			<li class="facebook">
				<div id="fb-root"></div><div class="fb-like" data-href="http://www.musicalavenue.fr/rock-the-ballet-de-retour-a-paris-et-en-france/" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-font="arial"></div>
			</li>
			<li class="google">
				<div class="g-plusone" data-size="medium" data-href="http://www.musicalavenue.fr/rock-the-ballet-de-retour-a-paris-et-en-france/"></div>
			</li>
			<li class="pinterest">
				<a href="javascript:void((function(){var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><img src='//assets.pinterest.com/images/PinExt.png' alt=""/></a>
			</li>
		</ul><!-- //.share-buttons -->

	</section><!-- .title-section -->
					</div>
				</div>
				<div class="row">
					<div class="span8 right right" id="content" data-motopress-type="loop" data-motopress-loop-file="loop/loop-single.php">
						<article id="post-12358" class="post__holder post-12358 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite-france category-france tag-6425 tag-bad-boys-of-dance tag-casino-de-paris tag-claquettes tag-coldplay tag-danse tag-danse-classique tag-hip-hop tag-jazz tag-maroon-5 tag-musique-contemporaine tag-paris tag-pretty-girls-of-dance tag-rasta-thomas tag-rock-the-ballet tag-u2 cat-6580-id cat-77-id">
				<figure class="featured-thumbnail thumbnail large" ><img src="//" data-src="http://www.musicalavenue.fr/wp-content/uploads/RockTheBallet-900x444.jpg" alt="&#8220;Rock The Ballet&#8221; de retour à Paris et en France" ></figure>
				<!-- Post Content -->
		<div class="post_content">
			<div class="excerpt">
									</div>
			<div class="mp-row-fluid motopress-row mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="mp-span12 motopress-clmn  mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="motopress-text-obj">
<p><span class="teaser">Le spectacle de Rasta Thomas <a href="http://www.musicalavenue.fr/critiques-spectacle-critique-rock-the-ballet-au-casino-de-paris-et-en-tournee/"><em>Rock The Ballet</em></a> avait enflammé le Casino de Paris en 2011. Cinq ans après, il revient avec de nouveaux tubes.</span><span id="more-12358"></span></p>
<p><span class="texte">Rasta Thomas et sa femme Adrienne Canterna ont eu l'idée de créer un ballet sur des musiques contemporaines. Un ballet composé principalement de chorégraphies de danse classique, mais également du Hip Hop, Jazz et bien sûr des claquettes. </span></p>
<p><span class="texte">Ce sont sur des groupes comme Maroon 5, Coldplay et U2 que les danseurs des troupes Bad Boys of Dance et Pretty Girls of Dance exerceront leur talent. Vous avez peut-être eu la chance de voir cette nouvelle version de <em>Rock The Ballet</em> lors de leur passage éclair en France en avril et novembre 2016. Mais à partir du 25 février, leur tournée en France sillonnera les quatre coins du pays, et passera même par la Suisse.</span></p>
<p><span class="sources-credits">Découvrez la bande annonce du nouveau spectacle Rock The Ballet :</span></p>
</div>
</div>
</div>
<div class="mp-row-fluid motopress-row mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="mp-span12 motopress-clmn  mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="motopress-video-obj"><iframe src="//www.youtube.com/embed/KhqBxQstSLs?wmode=opaque" class=" mpce-dsbl-margin-left mpce-dsbl-margin-right mpce-dsbl-margin-top mpce-dsbl-margin-bottom" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div>
</div>
</div>
<div class="mp-row-fluid motopress-row mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="mp-span12 motopress-clmn  mpce-dsbl-margin-left mpce-dsbl-margin-right">
<div class="motopress-text-obj">
<hr />
<p><img class="alignleft size-thumbnail wp-image-12361" src="http://www.musicalavenue.fr/wp-content/uploads/ROCK-THE-BALLET-105x150.jpg" alt="ROCK-THE-BALLET" width="105" height="150" data-wp-pid="12361" srcset="http://www.musicalavenue.fr/wp-content/uploads/ROCK-THE-BALLET-105x150.jpg 105w, http://www.musicalavenue.fr/wp-content/uploads/ROCK-THE-BALLET-300x428.jpg 300w, http://www.musicalavenue.fr/wp-content/uploads/ROCK-THE-BALLET-421x600.jpg 421w, http://www.musicalavenue.fr/wp-content/uploads/ROCK-THE-BALLET.jpg 600w" sizes="(max-width: 105px) 100vw, 105px" /><span class="cartouche"><em><strong>Rock The Ballet</strong></em><strong>, de Rasta Thomas</strong></span></p>
<p><span class="cartouche">En tournée en France et en Suisse du 25 février au 08 avril 2017</span></p>
<p><span class="cartouche">Les 06 et 07 mars 2017</span><br />
<span class="cartouche">Au Casino de Paris<br />
</span><span class="cartouche">16 rue de Clichy - 75009 Paris</span></p>
<p><span class="cartouche">Chorégraphies : Adrienne Canterna</span></p>
<p><span class="cartouche">Avec : Bad Boys Of Dance et Pretty Girls Of Dance</span></p>
</div>
</div>
</div>
			<div class="clear"></div>
		</div>
		<!-- //Post Content -->
		
		<!-- Post Meta -->
<div class="post_meta meta_type_line"><div class="post_meta_unite clearfix"><div class="meta_group clearfix">								<div class="post_category">
									<i class="icon-bookmark"></i>
									<a href="http://www.musicalavenue.fr/category/france/actualite-france/" rel="category tag">Actualité</a>, <a href="http://www.musicalavenue.fr/category/france/" rel="category tag">France</a>								</div>
																<div class="post_date">
									<i class="icon-calendar"></i>
									<time datetime="2017-02-07T17:19:21">7 février 2017</time>								</div>
																<div class="post_author">
									<i class="icon-user"></i>
									<a href="http://www.musicalavenue.fr/author/edmee-martin/" title="Articles par Édmée Martin" rel="author">Édmée Martin</a>								</div>
																<div class="post_comment">
									<i class="icon-comments"></i>
									<a href="http://www.musicalavenue.fr/rock-the-ballet-de-retour-a-paris-et-en-france/#respond" class="commentaires-lien" >Pas de commentaires</a>								</div>
								</div><div class="meta_group clearfix">								<div class="post_views" title="Nombre de vue.">
									<i class="icon-eye-open"></i>
									317								</div>
																<div class="post_like">
									<a  class="not_voting " title="Seuls les utilisateurs enregistrés peuvent voter!" date-type="like" >
										<i class="icon-thumbs-up"></i>
										<span class="voting_count">0</span>									</a>
								</div>
								</div><div class="meta_group clearfix">								<div class="post_tag">
									<i class="icon-tag"></i>
									<a href="http://www.musicalavenue.fr/tag/2017/" rel="tag">2017</a>, <a href="http://www.musicalavenue.fr/tag/bad-boys-of-dance/" rel="tag">Bad Boys Of Dance</a>, <a href="http://www.musicalavenue.fr/tag/casino-de-paris/" rel="tag">Casino de Paris</a>, <a href="http://www.musicalavenue.fr/tag/claquettes/" rel="tag">claquettes</a>, <a href="http://www.musicalavenue.fr/tag/coldplay/" rel="tag">Coldplay</a>, <a href="http://www.musicalavenue.fr/tag/danse/" rel="tag">Danse</a>, <a href="http://www.musicalavenue.fr/tag/danse-classique/" rel="tag">Danse classique</a>, <a href="http://www.musicalavenue.fr/tag/hip-hop/" rel="tag">Hip-Hop</a>, <a href="http://www.musicalavenue.fr/tag/jazz/" rel="tag">Jazz</a>, <a href="http://www.musicalavenue.fr/tag/maroon-5/" rel="tag">Maroon 5</a>, <a href="http://www.musicalavenue.fr/tag/musique-contemporaine/" rel="tag">Musique contemporaine</a>, <a href="http://www.musicalavenue.fr/tag/paris/" rel="tag">Paris</a>, <a href="http://www.musicalavenue.fr/tag/pretty-girls-of-dance/" rel="tag">Pretty Girls Of Dance</a>, <a href="http://www.musicalavenue.fr/tag/rasta-thomas/" rel="tag">Rasta Thomas</a>, <a href="http://www.musicalavenue.fr/tag/rock-the-ballet/" rel="tag">Rock the Ballet</a>, <a href="http://www.musicalavenue.fr/tag/u2/" rel="tag">U2</a>								</div>
								</div></div></div><!--// Post Meta -->
</article><!-- .share-buttons -->

		<!-- Facebook Like Button -->
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		<!-- Google+ Button -->
		<script type="text/javascript">
			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = '//apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
		<ul class="share-buttons unstyled clearfix">
			<li class="twitter">
				<a href="//twitter.com/share" class="twitter-share-button">Tweet cet article</a>
				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			</li>
			<li class="facebook">
				<div id="fb-root"></div><div class="fb-like" data-href="http://www.musicalavenue.fr/rock-the-ballet-de-retour-a-paris-et-en-france/" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-font="arial"></div>
			</li>
			<li class="google">
				<div class="g-plusone" data-size="medium" data-href="http://www.musicalavenue.fr/rock-the-ballet-de-retour-a-paris-et-en-france/"></div>
			</li>
			<li class="pinterest">
				<a href="javascript:void((function(){var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><img src='//assets.pinterest.com/images/PinExt.png' alt=""/></a>
			</li>
		</ul><!-- //.share-buttons -->

	<div class="post-author clearfix">
	<h3 class="post-author_h">Écrit par <a href="http://www.musicalavenue.fr/author/edmee-martin/" title="Articles par Édmée Martin" rel="author">Édmée Martin</a></h3>
	<p class="post-author_gravatar"><img alt='' src='http://0.gravatar.com/avatar/063fe71ffdadc2e838f1627e3e5bac6a?s=80&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/063fe71ffdadc2e838f1627e3e5bac6a?s=160&amp;d=identicon&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></p>
	<div class="post-author_desc">
	Aimant les films musicaux, c'est la curiosité de voir Hairspray sur la scène du Casino de Paris en avril 2011 qui m'a fait découvrir la comédie musicale, et par la suite, intégrer l'équipe de Musical Avenue. Depuis, cette curiosité continue de me mener dans les salles de spectacles, parisiennes souvent, londoniennes et new yorkaises parfois. Globetrottreuse dans l'âme également, je conjugue ces deux passions avec mon métier d'opticienne - optométriste. 
		<div class="post-author_link">
			<p>Voir toutes les publications de <a href="http://www.musicalavenue.fr/author/edmee-martin/" title="Articles par Édmée Martin" rel="author">Édmée Martin</a></p>
		</div>
	</div>
</div><!--.post-author-->

<div class="related-posts"><h3 class="related-posts_h">Articles liés</h3><ul class="related-posts_list clearfix"><li class="related-posts_item"><figure class="thumbnail featured-thumbnail"><a href="http://www.musicalavenue.fr/critique-la-castafiotte-dans-divagations/" title="Critique : La Castafiotte dans &#8220;Divagations&#8221;"><img data-src="http://www.musicalavenue.fr/wp-content/uploads/La-Castafiotte_Divagations_Image-à-la-une-250x150.jpg" alt="Critique : La Castafiotte dans &#8220;Divagations&#8221;" /></a></figure><a href="http://www.musicalavenue.fr/critique-la-castafiotte-dans-divagations/" >Critique : La Castafiotte dans &#8220;Divagations&#8221;</a></li><li class="related-posts_item"><figure class="thumbnail featured-thumbnail"><a href="http://www.musicalavenue.fr/tea-for-three-au-theatre-de-nesle-a-partir-du-18-fevrier/" title="&#8220;Tea For Three&#8221; au Théâtre de Nesle à partir du 18 février"><img data-src="http://www.musicalavenue.fr/wp-content/uploads/Tea.For_.Three_.alaune-250x150.jpg" alt="&#8220;Tea For Three&#8221; au Théâtre de Nesle à partir du 18 février" /></a></figure><a href="http://www.musicalavenue.fr/tea-for-three-au-theatre-de-nesle-a-partir-du-18-fevrier/" >&#8220;Tea For Three&#8221; au Théâtre de Nesle à partir du 18 février</a></li><li class="related-posts_item"><figure class="thumbnail featured-thumbnail"><a href="http://www.musicalavenue.fr/lagenda-des-comedies-musicales-a-laffiche-a-paris-en-fevrier-2017/" title="L’agenda des comédies musicales à l’affiche à Paris en février 2017"><img data-src="http://www.musicalavenue.fr/wp-content/uploads/Agenda201702-250x150.jpg" alt="L’agenda des comédies musicales à l’affiche à Paris en février 2017" /></a></figure><a href="http://www.musicalavenue.fr/lagenda-des-comedies-musicales-a-laffiche-a-paris-en-fevrier-2017/" >L’agenda des comédies musicales à l’affiche à Paris en février 2017</a></li><li class="related-posts_item"><figure class="thumbnail featured-thumbnail"><a href="http://www.musicalavenue.fr/new-improvise-toujours-au-theatre-des-feux-de-la-rampe-a-paris-mais-aussi-a-lyon/" title="&#8220;New&#8221; improvise toujours au théâtre des Feux de la rampe à Paris mais aussi à Lyon"><img data-src="http://www.musicalavenue.fr/wp-content/uploads/NEw-imagealaune-250x150.jpg" alt="&#8220;New&#8221; improvise toujours au théâtre des Feux de la rampe à Paris mais aussi à Lyon" /></a></figure><a href="http://www.musicalavenue.fr/new-improvise-toujours-au-theatre-des-feux-de-la-rampe-a-paris-mais-aussi-a-lyon/" >&#8220;New&#8221; improvise toujours au théâtre des Feux de la rampe à Paris mais aussi à Lyon</a></li><li class="related-posts_item"><figure class="thumbnail featured-thumbnail"><a href="http://www.musicalavenue.fr/critique-les-blond-blond-blond-rendent-homaj-a-la-chonson-francaise/" title="Critique : Les &#8220;Blond &amp; Blond &amp; Blond&#8221; rendent Homaj à la chonson française"><img data-src="http://www.musicalavenue.fr/wp-content/uploads/BlondBlondBlond-250x150.jpg" alt="Critique : Les &#8220;Blond &amp; Blond &amp; Blond&#8221; rendent Homaj à la chonson française" /></a></figure><a href="http://www.musicalavenue.fr/critique-les-blond-blond-blond-rendent-homaj-a-la-chonson-francaise/" >Critique : Les &#8220;Blond &amp; Blond &amp; Blond&#8221; rendent Homaj à la chonson française</a></li><li class="related-posts_item"><figure class="thumbnail featured-thumbnail"><a href="http://www.musicalavenue.fr/amt-live-continue-les-openmic-en-2017-a-paris/" title="AMT live! continue les openmic en 2017 à Paris"><img data-src="http://www.musicalavenue.fr/wp-content/uploads/ammt-openmic_alaune-250x150.jpg" alt="AMT live! continue les openmic en 2017 à Paris" /></a></figure><a href="http://www.musicalavenue.fr/amt-live-continue-les-openmic-en-2017-a-paris/" >AMT live! continue les openmic en 2017 à Paris</a></li><li class="related-posts_item"><figure class="thumbnail featured-thumbnail"><a href="http://www.musicalavenue.fr/le-rouge-et-le-noir-de-retour-a-paris-a-partir-du-15-novembre-2017/" title="&#8220;Le Rouge et le Noir&#8221; de retour à Paris à partir du 15 novembre 2017"><img data-src="http://www.musicalavenue.fr/wp-content/uploads/RNok-250x150.jpg" alt="&#8220;Le Rouge et le Noir&#8221; de retour à Paris à partir du 15 novembre 2017" /></a></figure><a href="http://www.musicalavenue.fr/le-rouge-et-le-noir-de-retour-a-paris-a-partir-du-15-novembre-2017/" >&#8220;Le Rouge et le Noir&#8221; de retour à Paris à partir du 15 novembre 2017</a></li><li class="related-posts_item"><figure class="thumbnail featured-thumbnail"><a href="http://www.musicalavenue.fr/compte-rendu-piano-furioso-opus-2-en-showcase-a-la-comedie-saint-martin/" title="Compte-rendu : &#8220;Piano Furioso &#8211; Opus 2&#8221; en showcase à la Comédie Saint-Martin"><img data-src="http://www.musicalavenue.fr/wp-content/uploads/pianofuriosoCR-250x150.jpg" alt="Compte-rendu : &#8220;Piano Furioso &#8211; Opus 2&#8221; en showcase à la Comédie Saint-Martin" /></a></figure><a href="http://www.musicalavenue.fr/compte-rendu-piano-furioso-opus-2-en-showcase-a-la-comedie-saint-martin/" >Compte-rendu : &#8220;Piano Furioso &#8211; Opus 2&#8221; en showcase à la Comédie Saint-Martin</a></li></ul></div><!-- BEGIN Comments -->	
	
				<!-- If comments are open, but there are no comments. -->
		<p class="nocomments">Pas de commentaire.</p>			
		

	
	<div id="respond">

	<h3>Ajouter un commentaire</h3>

	<div class="cancel-comment-reply">
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/rock-the-ballet-de-retour-a-paris-et-en-france/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></small>
	</div>

		<p>Vous devez être Connecté pour poster un commentaire. Pas encore inscrit ? <a href="http://www.musicalavenue.fr/wp-login.php?action=register">Cliquez-ici</a>.</p>
	<p>
		<form name="loginform" id="loginform" action="http://www.musicalavenue.fr/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Identifiant ou adresse de messagerie</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Mot de passe</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Se souvenir de moi</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Se connecter" />
				<input type="hidden" name="redirect_to" value="http://www.musicalavenue.fr/rock-the-ballet-de-retour-a-paris-et-en-france/" />
			</p>
			
		</form></p>
		</div>

<!-- END Comments -->

					</div>
					<div class="span4 sidebar" id="sidebar" data-motopress-type="static-sidebar"  data-motopress-sidebar-file="sidebar.php">
						
<div id="text-12" class="visible-all-devices widget">			<div class="textwidget"><div><a href="http://www.musicalavenue.fr/lagenda-des-comedies-musicales-a-laffiche-a-paris-en-fevrier-2017/"><img src="http://www.musicalavenue.fr/wp-content/uploads/Agenda201702-push.jpg" alt="" /></a></div></div>
		</div><div id="text-13" class="visible-all-devices widget"><h3>Nous soutenons</h3>			<div class="textwidget"><div><a href="
http://clk.tradedoubler.com/click?p=276413&a=1502117&g=23622890&url=http://www.fnacspectacles.com/place-spectacle/manifestation/Comedie-musicale-GUTENBERG---LE-MUSICAL-GUTSH.htm" target="_blank"><img src="http://i.giphy.com/l3q2YbjfuCHoy1goo.gif" alt="Gutenberg ! Le Musical" /></a></div></div>
		</div><div id="text-10" class="visible-all-devices widget"><h3>Saison 2017</h3>			<div class="textwidget"><div>
<a href="http://www.musicalavenue.fr/dossier-les-comedies-musicales-de-2017-a-paris/"><img src="http://www.musicalavenue.fr/wp-content/uploads/2017-Paris-push-small.jpg" alt="" /></a>
</div>
&nbsp;
<div>
<div><a href="http://www.musicalavenue.fr/dossier-les-comedies-musicales-de-2017-a-broadway/"><img src="http://www.musicalavenue.fr/wp-content/uploads/2017-Broadway-push-small.jpg" alt="" /></a></div>
</div>
&nbsp;
<div><a href="http://www.musicalavenue.fr/dossier-la-saison-2016-2017-dans-le-west-end/"><img src="http://www.musicalavenue.fr/wp-content/uploads/201617-WestEnd-push-small.jpg" alt="" /></a></div>
&nbsp;
<div><a href="http://www.musicalavenue.fr/dossier-la-saison-2016-2017-a-montreal/"><img src="http://www.musicalavenue.fr/wp-content/uploads/201617-Montreal-push-small.jpg" alt="" /></a></div></div>
		</div><div id="text-8" class="visible-all-devices widget">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/musicalavenue/" data-tabs="timeline" data-width="370" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/musicalavenue/"><a href="https://www.facebook.com/musicalavenue/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/musicalavenue/', 'Musical Avenue');">Musical Avenue</a></blockquote></div></div></div>
		</div><div id="text-9" class="visible-all-devices widget">			<div class="textwidget"><a href="https://twitter.com/MusicalAvenue" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/MusicalAvenue', 'Follow @MusicalAvenue');" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @MusicalAvenue</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<a href="https://twitter.com/MusicalAvenue" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/MusicalAvenue', 'Tweets de @MusicalAvenue');" class="twitter-timeline"  data-widget-id="740081359088025603">Tweets de @MusicalAvenue</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div id="my_postwidget-3" class="visible-all-devices widget"><h3>Derniers articles</h3>			<ul class="post-list unstyled">

			
			<li class="post-list_li clearfix">

								<figure class="featured-thumbnail thumbnail">
					<a href="http://www.musicalavenue.fr/rock-the-ballet-de-retour-a-paris-et-en-france/" title="&#8220;Rock The Ballet&#8221; de retour à Paris et en France"><img src="http://www.musicalavenue.fr/wp-content/uploads/RockTheBallet-170x150.jpg" alt="&#8220;Rock The Ballet&#8221; de retour à Paris et en France" /></a>
				</figure>
				
				<time datetime="2017-02-07H:19">mardi 07, 17:19</time>

				<h4 class="post-list_h">
					<a href="http://www.musicalavenue.fr/rock-the-ballet-de-retour-a-paris-et-en-france/" rel="bookmark" title="Lien permanent vers &#8220;Rock The Ballet&#8221; de retour à Paris et en France">&#8220;Rock The Ballet&#8221; de retour à Paris et en France</a>
				</h4>

								<div class="excerpt">
					Le spectacle de Rasta Thomas Rock The Ballet avait enflammé le Casino de... 				</div>
								
			</li>

			
			<li class="post-list_li clearfix">

								<figure class="featured-thumbnail thumbnail">
					<a href="http://www.musicalavenue.fr/critique-peau-neuve-de-lili-cros-et-thierry-chazelle-au-cine-13-theatre/" title="Critique : &#8220;Peau Neuve&#8221; de Lili Cros et Thierry Chazelle au Ciné 13 Théâtre"><img src="http://www.musicalavenue.fr/wp-content/uploads/PeauNeuve-1-170x150.jpg" alt="Critique : &#8220;Peau Neuve&#8221; de Lili Cros et Thierry Chazelle au Ciné 13 Théâtre" /></a>
				</figure>
				
				<time datetime="2017-02-07H:33">mardi 07, 10:33</time>

				<h4 class="post-list_h">
					<a href="http://www.musicalavenue.fr/critique-peau-neuve-de-lili-cros-et-thierry-chazelle-au-cine-13-theatre/" rel="bookmark" title="Lien permanent vers Critique : &#8220;Peau Neuve&#8221; de Lili Cros et Thierry Chazelle au Ciné 13 Théâtre">Critique : &#8220;Peau Neuve&#8221; de Lili Cros et Thierry Chazelle au Ciné 13 Théâtre</a>
				</h4>

								<div class="excerpt">
					... 				</div>
								
			</li>

			
			<li class="post-list_li clearfix">

								<figure class="featured-thumbnail thumbnail">
					<a href="http://www.musicalavenue.fr/critique-la-castafiotte-dans-divagations/" title="Critique : La Castafiotte dans &#8220;Divagations&#8221;"><img src="http://www.musicalavenue.fr/wp-content/uploads/La-Castafiotte_Divagations_Image-à-la-une-170x150.jpg" alt="Critique : La Castafiotte dans &#8220;Divagations&#8221;" /></a>
				</figure>
				
				<time datetime="2017-02-06H:52">lundi 06, 10:52</time>

				<h4 class="post-list_h">
					<a href="http://www.musicalavenue.fr/critique-la-castafiotte-dans-divagations/" rel="bookmark" title="Lien permanent vers Critique : La Castafiotte dans &#8220;Divagations&#8221;">Critique : La Castafiotte dans &#8220;Divagations&#8221;</a>
				</h4>

								<div class="excerpt">
					Tous les premier dimanches du mois au théâtre de Nesle à Paris, La... 				</div>
								
			</li>

						</ul>

			
			<!-- Link under post cycle -->
			
			</div>		<div id="my-recent-comments-3" class="visible-all-devices widget">			<h3>Derniers commentaires</h3>		<ul class="comments-custom unstyled">
			<li class="comments-custom_li">
				<figure class="thumbnail featured-thumbnail"><img alt='' src='http://0.gravatar.com/avatar/ff83f1b0e109aa40dc81c4a48306dec3?s=48&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/ff83f1b0e109aa40dc81c4a48306dec3?s=96&amp;d=identicon&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></figure>				<div class="meta_format"><time datetime="1970-01-01T00:00:00">vendredi 06, 16:34</time></div>				
				<div class="clear"></div>

				<div class="meta_format"><h4 class="comments-custom_h_title"><a href="http://www.musicalavenue.fr/le-fantome-de-lopera-laisse-place-a-grease-pour-la-rentree-2017-du-theatre-mogador/" title=""Le Fantôme de l'Opéra" laisse place à "Grease" pour la rentrée 2017 du Théâtre Mogador">"Le Fantôme de l'Opéra" laisse place à "Grease" pour la rentrée 2017 du Théâtre Mogador</a></h4></div>
				<div class="comments-custom_txt">
					<a href="http://www.musicalavenue.fr/le-fantome-de-lopera-laisse-place-a-grease-pour-la-rentree-2017-du-theatre-mogador/#comment-3478" title="Allez à ce commentaire">C'est vraiment une triste nouvelle. A se demander si on produira un jour le fantôme en France. Après l'avoir attendu en vain pendant des années à la program...</a>
				</div>
			</li>
		
			<li class="comments-custom_li">
				<figure class="thumbnail featured-thumbnail"><img alt='' src='http://1.gravatar.com/avatar/768a44d544bdf34ebec98a2d7b66b887?s=48&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/768a44d544bdf34ebec98a2d7b66b887?s=96&amp;d=identicon&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></figure>				<div class="meta_format"><time datetime="1970-01-01T00:00:00">vendredi 23, 14:02</time></div>				
				<div class="clear"></div>

				<div class="meta_format"><h4 class="comments-custom_h_title"><a href="http://www.musicalavenue.fr/le-fantome-de-lopera-laisse-place-a-grease-pour-la-rentree-2017-du-theatre-mogador/" title=""Le Fantôme de l'Opéra" laisse place à "Grease" pour la rentrée 2017 du Théâtre Mogador">"Le Fantôme de l'Opéra" laisse place à "Grease" pour la rentrée 2017 du Théâtre Mogador</a></h4></div>
				<div class="comments-custom_txt">
					<a href="http://www.musicalavenue.fr/le-fantome-de-lopera-laisse-place-a-grease-pour-la-rentree-2017-du-theatre-mogador/#comment-3367" title="Allez à ce commentaire">Bonjour,

Cette nouvelle m'attriste vraiment et je trouve que c'est un gâchis sans nom. Annuler le Fantôme qu'on attendait avec tant d'impatience car jamais...</a>
				</div>
			</li>
		
			<li class="comments-custom_li">
				<figure class="thumbnail featured-thumbnail"><img alt='' src='http://0.gravatar.com/avatar/37a760c96512f22c3f42013fcc420160?s=48&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/37a760c96512f22c3f42013fcc420160?s=96&amp;d=identicon&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></figure>				<div class="meta_format"><time datetime="1970-01-01T00:00:00">samedi 17, 20:33</time></div>				
				<div class="clear"></div>

				<div class="meta_format"><h4 class="comments-custom_h_title"><a href="http://www.musicalavenue.fr/les-jingle-belles-enchantent-la-comedie-nation-a-partir-du-3-decembre-2016/" title="Les Jingle Belles enchantent la Comédie Nation à partir du 3 décembre 2016">Les Jingle Belles enchantent la Comédie Nation à partir du 3 décembre 2016</a></h4></div>
				<div class="comments-custom_txt">
					<a href="http://www.musicalavenue.fr/les-jingle-belles-enchantent-la-comedie-nation-a-partir-du-3-decembre-2016/#comment-3300" title="Allez à ce commentaire">A show of such quality should be performed in a great Parisian theatre.</a>
				</div>
			</li>
				</ul>
		</div><div id="categories-2" class="visible-all-devices widget"><h3>Catégories</h3>		<ul>
	<li class="cat-item cat-item-6604"><a href="http://www.musicalavenue.fr/category/a-la-une/" title="Les articles à passer en page d&#039;accueil (3 maxi)">À la une</a>
</li>
	<li class="cat-item cat-item-78"><a href="http://www.musicalavenue.fr/category/broadway-usa/" >Broadway / USA</a>
<ul class='children'>
	<li class="cat-item cat-item-6592"><a href="http://www.musicalavenue.fr/category/broadway-usa/actualite-broadway-usa/" >Actualité</a>
</li>
	<li class="cat-item cat-item-6593"><a href="http://www.musicalavenue.fr/category/broadway-usa/compte-rendu-broadway-usa/" >Compte-rendu</a>
</li>
	<li class="cat-item cat-item-6595"><a href="http://www.musicalavenue.fr/category/broadway-usa/critique-broadway-usa/" >Critique</a>
</li>
	<li class="cat-item cat-item-6596"><a href="http://www.musicalavenue.fr/category/broadway-usa/dossier-broadway-usa/" >Dossier</a>
</li>
	<li class="cat-item cat-item-9710"><a href="http://www.musicalavenue.fr/category/broadway-usa/rencontre-broadway-usa/" >Rencontre</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1285"><a href="http://www.musicalavenue.fr/category/compte-rendu/" >Compte-rendu</a>
</li>
	<li class="cat-item cat-item-6539"><a href="http://www.musicalavenue.fr/category/dossier/" >dossier</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://www.musicalavenue.fr/category/france/" >France</a>
<ul class='children'>
	<li class="cat-item cat-item-6580"><a href="http://www.musicalavenue.fr/category/france/actualite-france/" >Actualité</a>
</li>
	<li class="cat-item cat-item-6582"><a href="http://www.musicalavenue.fr/category/france/compte-rendu-france/" >Compte-rendu</a>
</li>
	<li class="cat-item cat-item-6584"><a href="http://www.musicalavenue.fr/category/france/concours-france/" >Concours</a>
</li>
	<li class="cat-item cat-item-6581"><a href="http://www.musicalavenue.fr/category/france/critique-france/" >Critique</a>
</li>
	<li class="cat-item cat-item-6583"><a href="http://www.musicalavenue.fr/category/france/dossier-france/" >Dossier</a>
</li>
	<li class="cat-item cat-item-9709"><a href="http://www.musicalavenue.fr/category/france/rencontre-france/" >Rencontre</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1132"><a href="http://www.musicalavenue.fr/category/monde/" >Monde</a>
<ul class='children'>
	<li class="cat-item cat-item-6598"><a href="http://www.musicalavenue.fr/category/monde/actualite-monde/" >Actualité</a>
</li>
	<li class="cat-item cat-item-6600"><a href="http://www.musicalavenue.fr/category/monde/compte-rendu-monde/" >Compte-rendu</a>
</li>
	<li class="cat-item cat-item-6599"><a href="http://www.musicalavenue.fr/category/monde/critique-monde/" >Critique</a>
</li>
	<li class="cat-item cat-item-6602"><a href="http://www.musicalavenue.fr/category/monde/dossier-monde/" >Dossier</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.musicalavenue.fr/category/non-classe/" >Non classé</a>
</li>
	<li class="cat-item cat-item-4386"><a href="http://www.musicalavenue.fr/category/quebec-canada/" >Québec / Canada</a>
</li>
	<li class="cat-item cat-item-3931"><a href="http://www.musicalavenue.fr/category/west-end-gb/" >West End / GB</a>
<ul class='children'>
	<li class="cat-item cat-item-6586"><a href="http://www.musicalavenue.fr/category/west-end-gb/actualite-west-end-gb/" >Actualité</a>
</li>
	<li class="cat-item cat-item-6587"><a href="http://www.musicalavenue.fr/category/west-end-gb/compte-west-end-gb/" >Compte-rendu</a>
</li>
	<li class="cat-item cat-item-6588"><a href="http://www.musicalavenue.fr/category/west-end-gb/critique-west-end-gb/" >Critique</a>
</li>
	<li class="cat-item cat-item-6590"><a href="http://www.musicalavenue.fr/category/west-end-gb/dossier-west-end-gb/" >Dossier</a>
</li>
	<li class="cat-item cat-item-9711"><a href="http://www.musicalavenue.fr/category/west-end-gb/rencontre-westend-gb/" >Rencontre</a>
</li>
</ul>
</li>
		</ul>
</div>
		<ul class="banners clearfix unstyled">
					</ul>
						</div>
				</div>
			</div>
		</div>
	</div>
</div>

		<footer class="motopress-wrapper footer">
			<div class="container">
				<div class="row">
					<div class="span12" data-motopress-wrapper-file="wrapper/wrapper-footer.php" data-motopress-wrapper-type="footer" data-motopress-id="589a5576a242f">
						
<div class="row">

		<div data-motopress-type="static" data-motopress-static-file="static/static-footer-nav.php">
					</div>
		<div data-motopress-type="dynamic-sidebar" data-motopress-sidebar-id="footer-sidebar">
			<div id="text-7" class="visible-all-devices ">			<div class="textwidget"><div class="span4 "><h5>À propos</h5>
Musical Avenue : toute l'actualité des comédies musicales (théatre, cinéma, télévision), à Paris, en France, à Londres dans le West End, en Europe, à Broadway, à Montréal au Québec et dans le monde !</div>
<div class="span4 "><h5>Navigation</h5>
<a href="category/france">France</a>
</br><a href="category/uk">West End / Grande-Bretagne</a>
</br><a href="category/us-canada">Broadway / USA</a>
</br><a href="category/reste-du-monde">Reste du monde</a></div>
<div class="span4 "><h5>Divers</h5>
<a href="qui-sommes-nous">Qui sommes-nous ?</a>
</br><a href="publicite-et-partenariats">Publicité et partenariats</a>
</br><a href="nous-contacter">Nous contacter</a>
</br><a href="mentions-legales">Mentions légales</a></div></div>
		</div>		</div>
		
</div>

<div class="row">
	<div class="span12" data-motopress-type="static" data-motopress-static-file="static/static-footer-text.php">

		<div class="copyright"><div id="footer-text" class="footer-text">
	
			© Musicalavenue.fr 2016, tous droits réservés	</div></div>

	</div>
</div>					</div>
				</div>
			</div>
		</footer>
		<!--End #motopress-main-->
	</div>
	<div id="back-top-wrapper" class="visible-desktop">
		<p id="back-top">
			<a href="#top"><span></span></a>		</p>
	</div>
			<script type="text/javascript">
			var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
var pageTracker = _gat._getTracker("UA-7024350-1");pageTracker._trackPageview();		</script>
		<!-- Show Google Analytics -->
			<div style="display:none">
	<div class="grofile-hash-map-063fe71ffdadc2e838f1627e3e5bac6a">
	</div>
	<div class="grofile-hash-map-ff83f1b0e109aa40dc81c4a48306dec3">
	</div>
	<div class="grofile-hash-map-768a44d544bdf34ebec98a2d7b66b887">
	</div>
	<div class="grofile-hash-map-37a760c96512f22c3f42013fcc420160">
	</div>
	</div>
<button id="responsive-menu-button"
            class="responsive-menu-button  responsive-menu-boring"
            type="button"
            aria-label="Menu"><span class="responsive-menu-box"><span class="responsive-menu-inner"></span></span></button><div id="responsive-menu-container"
  class="
  push-top  ">
  <div id="responsive-menu-wrapper">
    <div id="responsive-menu-title"><a href="http://www.musicalavenue.fr" target="_self"><div id="responsive-menu-title-image"><img alt="" src="http://musicalamh.cluster006.ovh.net/wp-content/uploads/Favicon-menu.png" /></div></a><a href="http://www.musicalavenue.fr" target="_self">MUSICAL AVENUE</a></div><ul id="responsive-menu" class=""><li id="responsive-menu-item-3037" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children responsive-menu-item responsive-menu-item-current-parent responsive-menu-item-has-children"><a href="http://www.musicalavenue.fr/category/france/" class="responsive-menu-item-link">France<div class="responsive-menu-subarrow responsive-menu-subarrow-active">▲</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1 responsive-menu-submenu-open'><li id="responsive-menu-item-3038" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-item responsive-menu-item-current-parent"><a href="http://www.musicalavenue.fr/category/france/actualite-france/" class="responsive-menu-item-link">Actualité</a></li><li id="responsive-menu-item-3042" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/france/critique-france/" class="responsive-menu-item-link">Critique</a></li><li id="responsive-menu-item-3043" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/france/dossier-france/" class="responsive-menu-item-link">Dossier</a></li><li id="responsive-menu-item-6217" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/france/rencontre-france/" class="responsive-menu-item-link">Rencontre</a></li><li id="responsive-menu-item-3040" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/france/compte-rendu-france/" class="responsive-menu-item-link">Compte-rendu</a></li><li id="responsive-menu-item-3041" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/france/concours-france/" class="responsive-menu-item-link">Concours</a></li></ul></li><li id="responsive-menu-item-3051" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="http://www.musicalavenue.fr/category/west-end-gb/" class="responsive-menu-item-link">West End / GB<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-3052" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/west-end-gb/actualite-west-end-gb/" class="responsive-menu-item-link">Actualité</a></li><li id="responsive-menu-item-3056" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/west-end-gb/critique-west-end-gb/" class="responsive-menu-item-link">Critique</a></li><li id="responsive-menu-item-3057" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/west-end-gb/dossier-west-end-gb/" class="responsive-menu-item-link">Dossier</a></li><li id="responsive-menu-item-6218" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/west-end-gb/rencontre-westend-gb/" class="responsive-menu-item-link">Rencontre</a></li><li id="responsive-menu-item-3054" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/west-end-gb/compte-west-end-gb/" class="responsive-menu-item-link">Compte-rendu</a></li></ul></li><li id="responsive-menu-item-3058" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="http://www.musicalavenue.fr/category/broadway-usa/" class="responsive-menu-item-link">Broadway / USA<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-3059" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/broadway-usa/actualite-broadway-usa/" class="responsive-menu-item-link">Actualité</a></li><li id="responsive-menu-item-3063" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/broadway-usa/critique-broadway-usa/" class="responsive-menu-item-link">Critique</a></li><li id="responsive-menu-item-3064" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/broadway-usa/dossier-broadway-usa/" class="responsive-menu-item-link">Dossier</a></li><li id="responsive-menu-item-6216" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/broadway-usa/rencontre-broadway-usa/" class="responsive-menu-item-link">Rencontre</a></li><li id="responsive-menu-item-3061" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/broadway-usa/compte-rendu-broadway-usa/" class="responsive-menu-item-link">Compte-rendu</a></li></ul></li><li id="responsive-menu-item-3044" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="http://www.musicalavenue.fr/category/monde/" class="responsive-menu-item-link">Monde<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-3045" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/monde/actualite-monde/" class="responsive-menu-item-link">Actualité</a></li><li id="responsive-menu-item-3049" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/monde/critique-monde/" class="responsive-menu-item-link">Critique</a></li><li id="responsive-menu-item-3050" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/monde/dossier-monde/" class="responsive-menu-item-link">Dossier</a></li><li id="responsive-menu-item-3047" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.musicalavenue.fr/category/monde/compte-rendu-monde/" class="responsive-menu-item-link">Compte-rendu</a></li></ul></li></ul><div id="responsive-menu-search-box">
        <form action="http://www.musicalavenue.fr" class="responsive-menu-search-form" role="search">
          <input type="search" name="s" placeholder="Rechercher" class="responsive-menu-search-box">
        </form>
      </div>  </div>
</div>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/plugins/cherry-plugin/lib/js/FlexSlider/jquery.flexslider-min.js?ver=2.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var items_custom = [[0,1],[480,2],[768,3],[980,4],[1170,5]];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/plugins/cherry-plugin/includes/js/cherry-plugin.js?ver=1.2.8.1'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/themes/CherryFramework/js/superfish.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/themes/CherryFramework/js/jquery.mobilemenu.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/themes/CherryFramework/js/jquery.magnific-popup.min.js?ver=0.9.3'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/themes/CherryFramework/js/jplayer.playlist.min.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/themes/CherryFramework/js/jquery.jplayer.min.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/themes/CherryFramework/js/tmstickup.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/themes/CherryFramework/js/device.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/themes/CherryFramework/js/jquery.zaccordion.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-content/themes/CherryFramework/js/camera.min.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.musicalavenue.fr/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<style id="motopress-ce-private-styles" data-posts="" type="text/css"></style><script>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</script><script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'112793827',post:'12358',tz:'1',srv:'www.musicalavenue.fr'} ]);
	_stq.push([ 'clickTrackerInit', '112793827', '12358' ]);
</script>

		<div id="cf-cookie-banner" class="cf-cookie-banner-wrap alert fade in">
			<div class="container">
				<button type="button" class="close" data-dismiss="alert">&times;</button>
				En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts.			</div>
		</div>

		 <!-- this is used by many Wordpress features and for plugins to work properly -->
</body>
</html>